<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="uk">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Нечепурам доведеться у п’ять разів більше платити за засмічення лісу | Львівський портал</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://portal.lviv.ua/xmlrpc.php">
	<meta property="fb:admins" content="100000320034453" />
	  
	<meta property="og:url" content="http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu "/>  
	<meta property="og:title" content="Нечепурам доведеться у п’ять разів більше платити за засмічення лісу" />  
	<meta property="og:description" content="" />  
	<meta property="og:type" content="article" />  
	<meta property="og:image" content="http://portal.lviv.ua/wp-content/uploads/2017/02/smittya-300x180.jpeg" />
	  
	<!--[if lt IE 9]>
	<script src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[386,481] -->
<meta name="description"  content="Верховна Рада збільшила штрафи за сміття і необережне поводження з вогнем у лісі. За зміни до деяких законодавчих актів щодо імплементації європейських" />

<meta name="keywords"  content="ліс,сміття,штраф" />

<link rel="canonical" href="http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="http://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="http://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Нечепурам доведеться у п’ять разів більше платити за засмічення лісу Канал коментарів" href="http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portal.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://portal.lviv.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://portal.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://portal.lviv.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://portal.lviv.ua/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='http://portal.lviv.ua/wp-content/plugins/ajax-pagination/css/ajaxpaging.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"quadratic","item_align":"left","direction":"left","touch_swipe":"false","item_width":"900","time_out":"5000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://portal.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://portal.lviv.ua/?p=486621' />
<link rel="alternate" type="application/json+oembed" href="http://portal.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportal.lviv.ua%2Fnews%2F2017%2F02%2F07%2Fnechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu" />
<link rel="alternate" type="text/xml+oembed" href="http://portal.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportal.lviv.ua%2Fnews%2F2017%2F02%2F07%2Fnechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu&#038;format=xml" />
	<link rel="icon" href="http://portal.lviv.ua/favicon.png" sizes="32x32" />	
    <link rel="stylesheet" href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/responsive.css">
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
	<script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
    <script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
    <script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
    <link href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.css" rel="stylesheet">
    <link href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.theme.css" rel="stylesheet">
	<script type="text/javascript">
	// Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60048692-1', 'auto');
  ga('send', 'pageview');
// Google Analytics
	</script>
	<script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('.wonderpluginslider').click(function(){
                var ban = jQuery(this).find('div>img').attr('src');
                var src = jQuery(this).find('div>img').attr('src');
                jQuery.ajax({
                    type: "POST",
                    url: "http://portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
                    data: "banner="+src,
                    dataType: "html",
                    success: function(msg){
                        if(msg != 'true'){
                            alert('Error AJAX.');
                        }
                    }
                });

            });
        });

    </script>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?76"></script>
	<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>

    <script type="text/javascript">
        VK.init({apiId: 3428733, onlyWidgets: true});
    </script>
</head>

<body >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="container">
        <div class="row">
            <div class="span12">
        <header class="header" >
            <div class="header-main">
			<!-- I.UA GIF 1x1 --><script type="text/javascript" language="javascript"><!--
iS='<img src="http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->                
				<div class="logo">
					<a href="/">
						<img src="http://portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
					</a>
				</div>
				<div class="banner hidden-phone hidden-tablet">
					<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:728px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="728" data-height="90" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://mkraina.com.ua/panych/"><img src="http://portal.lviv.ua/wp-content/uploads/2016/11/banner.gif" alt="banner" width="728" height="90" data-description="" /></a></li><li><a href="https://kub.pb.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2016/11/Ban.Kraina_pidpryemciv.png" alt="ban-kraina_pidpryemciv" width="728" height="90" data-description="" /></a></li><li><a href="http://mkraina.com.ua/panych/"><img src="http://portal.lviv.ua/wp-content/uploads/2016/11/banner-1.gif" alt="banner" width="728" height="90" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>				</div>                    
            </div>
        </header><!-- #masthead -->
            </div>
        </div>
		        <div class="row mainmenu-container hidden-phone hidden-tablet">
            <div class="span12">
                <nav class="menubar" role="navigation">
                    <div id="menu_button" class="menu_open">Меню</div>
                    <div id="top_news">
                                <style>

            
            .chpcs_foo_content img {

                max-width: 900;
            }

            .chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

                background: rgba(168, 32, 32, 0);

                color: rgb(255, 255, 255);

                font-size: 32px;

                line-height: 39px;

                width: 42px;

                height: 42px;

                margin-top: -22px;

            }

            .chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

                color: rgb(255, 255, 255);

            }

            #wa_chpcs_pager a {

                background: rgb(255, 255, 255);

            }

        </style>

        <div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:26px; overflow: hidden;"><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/02/06/chim-dihatimesh-lvove-yak-mistu-vidtyali-chastinu-zelenih-legen-na-potalu-zabudovnikam">Чим дихатимеш, Львове? Як місту відтяли частину «зелених» легень на поталу забудовникам</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/02/05/zno-2017-vse-shho-neobhidno-znati-tsogorichnim-vstupnikam">ЗНО 2017: все, що необхідно знати цьогорічним вступникам</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/01/27/obmin-rolyami-abo-istoriyi-chotiroh-ruynivnikiv-stereotipiv">Обмін ролями або історії чотирьох руйнівників стереотипів</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/01/17/nepristupna-oshhadnist-perevtilennya-lvivskoyi-statuyi-svobodi">Неприступна Ощадність. Перевтілення львівської «статуї Свободи»</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2016/12/30/ne-prokukurikati-te-shho-ne-vstigli-zmavpuvati">Не прокукурікати те, що не встигли змавпувати</a></span></div></div><div class="chpcs_clearfix"></div></div>                    </div>
                    <div id="primary_menu">
                        <div class="menu-main-container">
							<ul class="nav-menu" id="menu-main">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="http://portal.lviv.ua/">Головна</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="http://portal.lviv.ua/news">Новини</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="http://portal.lviv.ua/article">Статті</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="http://portal.lviv.ua/exclusive">Пряма мова</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="http://portal.lviv.ua/pride">Фото</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="http://portal.lviv.ua/video">Відео</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="http://portal.lviv.ua/archive">Архів</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="http://portal.lviv.ua/contact">Контакти</a></li>
							</ul>
						</div>
                        <form role="search" method="get" class="navbar-form navbar-right" action="http://portal.lviv.ua/">
				<div class="form-group">
					<input type="text" class="form-control" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />
					<button class="btn btn-default" type="submit">Submit</button>
				</div>
			</form>                    </div>
                </nav>
                <nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
                    <div class="menu-submenu-container">
						<ul class="nav-submenu" id="menu-submenu">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="http://portal.lviv.ua/news/polityka">Політика</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="http://portal.lviv.ua/news/kultura">Культура</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="http://portal.lviv.ua/news/kuryozy">Курйози</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="http://portal.lviv.ua/news/ekonomika">Економіка</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="http://portal.lviv.ua/news/ato">АТО</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="http://portal.lviv.ua/news/sport-news">Спорт</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="http://portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="http://portal.lviv.ua/news/kryminal">Кримінал</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="http://portal.lviv.ua/news/podii">Події</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="http://portal.lviv.ua/news/osvita">Освіта</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="http://portal.lviv.ua/news/lviv">Львів</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="http://portal.lviv.ua/news/svit">Світ</a></li>
						</ul>
					</div>
                </nav>
            </div>
        </div>
		        <div class="row">
            <div class="span12">
                <div class="row">
<div class="main span8">
    <div class="article">
    <div class="row">

            <!-- BEGIN .article-with-img -->
                <div class="article-with-img hidden-phone hidden-tablet span3">
            <!-- BEGIN .theme-materials -->
            <div class="theme-materials">
                <h2>ОСТАННІ НОВИНИ</h2>
                																<div>
															<span class="main-news-line-date-separator">07.02.2017</span>
														<div class="main-news-line-time">20:00</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/lviv-yan-zaproshuyut-na-retrospektivu-filmiv-vidatnogo-ukrayinskogo-rezhisera">Львів’ян запрошують на ретроспективу фільмів видатного українського режисера</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">19:42</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-lvovi-gotuyutsya-do-pershogo-ukrainian-business-marathon">У Львові готуються до першого Ukrainian Business Marathon</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">19:27</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/sertse-do-sertse-u-lvovi-zbiratime-koshti-na-ditey-iz-vadami-zoru">«Серце до серця» у Львові збиратиме кошти на дітей із вадами зору</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">19:20</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-lvovi-hochut-perevantazhuvati-smittya-v-industrialnih-parkah"><b>У Львові хочуть перевантажувати сміття в індустріальних парках</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">19:04</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu">Нечепурам доведеться у п’ять разів більше платити за засмічення лісу</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">18:51</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-lvovi-na-remonti-shkilnih-vbiralen-pide-mayzhe-tri-milyoni-spisok-obranih-shkil">У Львові на ремонти шкільних вбиралень піде майже три мільйони. Список обраних шкіл</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">18:32</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/dabi-ne-dozvolila-zvoditi-u-tsentri-lvova-zhitloviy-kompleks">ДАБІ не дозволила зводити у центрі Львова житловий комплекс</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">18:16</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-lvovi-transportniy-kolaps-cherez-nerozchishheni-vid-snigu-dorogi"><b>У Львові – транспортний колапс через нерозчищені від снігу дороги</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">17:41</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/tsiyeyi-nochi-lvivski-komunalniki-ne-spatimut-bo-borotimutsya-zi-snigom">Цієї ночі львівські комунальники не спатимуть, бо боротимуться зі снігом</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">17:37</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/na-lvivshhini-dereva-rizhut-dlya-turechchini">На Львівщині дерева ріжуть для Туреччини</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">17:26</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/v-odniy-iz-shkil-lvova-vchitel-muziki-luptsyuye-uchniv-deputat"><b>В одній із шкіл Львова вчитель музики лупцює учнів, - депутат</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:45</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-lvovi-sud-zobov-yazav-vlasnikiv-vidnoviti-ponishhenu-kvartiru-pam-yatku-arhitekturi">У Львові суд зобов’язав власників відновити понищену квартиру -пам’ятку архітектури</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:43</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-mostiskomu-rayoni-shahrayi-nezakonno-zavoloditi-kobiloyu">У Мостиському районі шахраї незаконно заволодіти кобилою</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:33</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/u-lvovi-startuye-proekt-zeleniy-rayon">У Львові стартує проект «Зелений район»</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:24</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/02/07/na-lvivshhini-cholovik-pobiv-i-pograbuvav-spivmeshkanku">На Львівщині чоловік побив і пограбував співмешканку</a>
																							</div>
							<div class="clear"></div>
						</div>
						
            </div>
            <!-- END .theme-materials -->
        </div>
                <div class="news-image span5">
            <h1 itemprop="name" class="article-title">Нечепурам доведеться у п’ять разів більше платити за засмічення лісу</h1>
                                        <div class="article-comments-date">
            
						<script>
			var permalink = 'http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu';
			jQuery(document).ready(function() {
				var wpComments = '0';
				jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
					var fbComments = 0;
					var comments = data[permalink].comments.data;
					jQuery.each(comments, function(key, value) {
						fbComments++;
						if (value.comments)
							fbComments += value.comments.count;
						});
					var total = parseInt(fbComments) + parseInt(wpComments);
					jQuery('#total_comments_count').html(total);
				});
			});
			</script>

            <span datetime="2017-02-07T19:04:47+00:00" itemprop="datePublished" class="article-date">07 Лютого 2017, 19:04</span>
            |
            <span class="article-comments-counter"><a id="total_comments_count" href="http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu#comments"> </a></span>
        </div>


        <!-- END .banner468 -->

        <div style="clear: both;"></div>
        <div class="clear"></div>

        <div class="article-content">
            <p>Верховна Рада збільшила штрафи за сміття і необережне поводження з вогнем у лісі.</p>
<p><img class="alignnone size-full wp-image-486622" src="http://portal.lviv.ua/wp-content/uploads/2017/02/smittya.jpeg" alt="" width="750" height="450" srcset="http://portal.lviv.ua/wp-content/uploads/2017/02/smittya.jpeg 750w, http://portal.lviv.ua/wp-content/uploads/2017/02/smittya-300x180.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>За зміни до деяких законодавчих актів щодо імплементації європейських екологічних норм про охорону середовища рідкісних видів тварин і рослин №2604 проголосували 254 депутати, передає <a href="http://life.pravda.com.ua/society/2017/02/7/222486/" target="_blank">Українська правда.</a></p>
<p>За порушення правил пожежної безпеки в лісах штрафи для громадян збільшені з 1-3 неоподатковуваних мінімумів до 5-15.</p>
<p>Якщо необережне поводження з вогнем призвеве до пожежі, українці матимуть заплатити штраф для у розмірі 15-50 неоподаткованих мінімумів.</p>
<p>Підприємство, яке працює без обладнання, що зменшує шкідливий вплив на ліси, штраф збільшиться із 3-7 неоподаткованих мінімумів до 15-35.</p>
<p>&nbsp;</p>
        </div>
		<footer class="entry-meta"><span class="tag-links">Теги: <a href="http://portal.lviv.ua/tag/lis" rel="tag">ліс</a>, <a href="http://portal.lviv.ua/tag/smittya" rel="tag">сміття</a>, <a href="http://portal.lviv.ua/tag/shtraf" rel="tag">штраф</a></span></footer>        <div>
            <div class="wonderpluginslider-container" id="wonderpluginslider-container-2" style="max-width:468px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-2" data-sliderid="2" data-width="468" data-height="60" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://www.facebook.com/portal.lviv.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2016/07/Baner-LP-Facebook-mal.jpg" alt="Baner LP Facebook mal" width="468" height="60" data-description="" /></a></li><li><a href="http://novemisto.lviv.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2016/07/144-1.jpg" alt="38" width="468" height="60" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>        </div>

		<div class="social">

            <div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
                <div class="fb-share-button" data-href="http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu" data-layout="button_count"></div>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <div id="vk_like"></div>
                <script type="text/javascript">
                    VK.Widgets.Like("vk_like", {type: "mini"});
                </script>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <div class="g-plusone"></div>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ua'};

                    (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>

            <div class="clear"></div>
        </div>
        <div id="UPIC_informer_11141"></div><script type="text/javascript" src="http://digital-forest.info:80/SBCompositeContent11141" async></script>
        <div class="comments">
            
<div id="comments" class="comments-area">
<a name="comments"></a>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_1861466602" class="gglcptch_recaptcha"></div><noscript>
        <iframe src="http://www.google.com/recaptcha/api/noscript?k=6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6" height="300" width="320" frameborder="0"></iframe><br/>
        <textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
        </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='486621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a719901eba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            <div class="fb-comments" data-href="http://portal.lviv.ua/news/2017/02/07/nechepuram-dovedetsya-u-p-yat-raziv-bilshe-platiti-za-zasmichennya-lisu" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
    <!-- END .article-image -->

    <div class="clear"></div>
	<script type='text/javascript'>
		jQuery(document).ready(function(){			
			scrollpane.gallery('.scrollpane_gallery');
			jQuery('.gallery_article #photo_content').hide();
			jQuery('.gallery_main #photo_content').show();
		});
	</script>


    </div>
    </div>
</div>
<div class="sidebar span4">

		<div id="right_photos_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/pride/">Фото</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																					<li class="item ">
							<a class="link" href="/news/2017/02/06/chim-dihatimesh-lvove-yak-mistu-vidtyali-chastinu-zelenih-legen-na-potalu-zabudovnikam" title="Чим дихатимеш, Львове? Як місту відтяли частину «зелених» легень на поталу забудовникам">
								<img width="228" height="150" alt="Чим дихатимеш, Львове? Як місту відтяли частину «зелених» легень на поталу забудовникам" src="http://portal.lviv.ua/wp-content/uploads/2017/02/unnamed-3-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Чим дихатимеш, Львове? Як місту відтяли частину «зелених» легень на поталу забудовникам</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/02/02/dopomogi-potrebuye-malenka-lviv-yanka-irina-burka" title="Допомоги потребує маленька львів’янка Ірина Бурка">
								<img width="228" height="150" alt="Допомоги потребує маленька львів’янка Ірина Бурка" src="http://portal.lviv.ua/wp-content/uploads/2017/02/583-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Допомоги потребує маленька львів’янка Ірина Бурка</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/02/01/svat-dubnevicha-yakogo-zvilnili-za-milyonni-zbitki-derzhavi-teper-keruye-spirtzavodom-na-lvivshhini-foto" title="Сват Дубневича, якого звільнили за мільйонні збитки державі, тепер керує спиртзаводом на Львівщині">
								<img width="228" height="150" alt="Сват Дубневича, якого звільнили за мільйонні збитки державі, тепер керує спиртзаводом на Львівщині" src="http://portal.lviv.ua/wp-content/uploads/2017/02/512-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Сват Дубневича, якого звільнили за мільйонні збитки державі, тепер керує спиртзаводом на Львівщині</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/02/01/intimna-igrashka-kovbasa-chi-kruasan-z-chim-shhe-porivnyuyut-simvol-yevrobachennya-2017" title="Інтимна іграшка, ковбаса чи круасан. З чим ще порівнюють символ «Євробачення-2017»?">
								<img width="228" height="150" alt="Інтимна іграшка, ковбаса чи круасан. З чим ще порівнюють символ «Євробачення-2017»?" src="http://portal.lviv.ua/wp-content/uploads/2017/02/16388007_1728490803843014_8777743266123152040_n-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Інтимна іграшка, ковбаса чи круасан. З чим ще порівнюють символ «Євробачення-2017»?</span>
							</a>
						</li>
														</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
		<div id="right_video_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/video/">Відео</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																		<li class="item ">
								<a class="link" href="/news/2017/02/07/z-yavilosya-video-z-mistsya-vibuhu-u-odniy-z-lvivskih-kvartir" title="З’явилося відео з місця вибуху у одній з львівських квартир">
									<img width="228" height="150" alt="З’явилося відео з місця вибуху у одній з львівських квартир" src="http://portal.lviv.ua/wp-content/uploads/2017/02/16425745_1263197773733845_1469556009288559804_n-e1486394893295-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">З’явилося відео з місця вибуху у одній з львівських квартир</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/02/04/ukrayinska-para-figuristiv-viborola-zoloto-na-vsesvitniy-universiadi" title="Українська пара фігуристів виборола золото на Всесвітній Універсіаді">
									<img width="228" height="150" alt="Українська пара фігуристів виборола золото на Всесвітній Універсіаді" src="http://portal.lviv.ua/wp-content/uploads/2017/02/Oleksandra-Nazarova-ta-Maksim-Nikitin-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Українська пара фігуристів виборола золото на Всесвітній Універсіаді</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/02/04/na-skolivshhini-uskladnena-poveneva-situatsiya-u-troh-naselenih-puktkah-pidtopilo-prisadibni-dilyanki" title="На Сколівщині ускладнена повенева ситуація: у трьох населених пунктах підтопило присадибні ділянки">
									<img width="228" height="150" alt="На Сколівщині ускладнена повенева ситуація: у трьох населених пунктах підтопило присадибні ділянки" src="http://portal.lviv.ua/wp-content/uploads/2017/02/16507873_1258292934252204_3666575735199504470_n-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">На Сколівщині ускладнена повенева ситуація: у трьох населених пунктах підтопило присадибні ділянки</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/02/03/yevropeytsyam-vidkrili-stilistiku-yevrobachennya-2017" title="Європейцям продемонстрували стилістику Євробачення 2017">
									<img width="228" height="150" alt="Європейцям продемонстрували стилістику Євробачення 2017" src="http://portal.lviv.ua/wp-content/uploads/2017/02/705-228x150.png" class="image">
									<br class="hidden">
									<span class="caption">Європейцям продемонстрували стилістику Євробачення 2017</span>
								</a>
							</li>
							                    
								</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
			<section class="sidebar-news hidden-phone hidden-tablet">

				<a href="/article/"><h2>Статті</h2></a>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/06/chim-dihatimesh-lvove-yak-mistu-vidtyali-chastinu-zelenih-legen-na-potalu-zabudovnikam">Чим дихатимеш, Львове? Як місту відтяли частину «зелених» легень на поталу забудовникам</a>
					</div>
					<div class="sidebar-news-date-author">
													Катерина РОДАК, Львівський портал											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/06/chim-dihatimesh-lvove-yak-mistu-vidtyali-chastinu-zelenih-legen-na-potalu-zabudovnikam">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/02/unnamed-3-100x75.jpg" alt="Чим дихатимеш, Львове? Як місту відтяли частину «зелених» легень на поталу забудовникам" width="100" height="75" />													</a> 
						 
												<p>Колись Львів справедливо вважали одним із найбільш «зелених» міст України: міська архітектура гармонійно поєднувалася із...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/05/na-dorozi-bilya-burshtina-politichna-aktsiya-i-perekrita-trasa">На дорозі біля Бурштина політична акція і перекрита траса</a>
					</div>
					<div class="sidebar-news-date-author">
													Олесь ТЯГАЙ, Львівський портал											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/05/na-dorozi-bilya-burshtina-politichna-aktsiya-i-perekrita-trasa">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/02/burshtyn-100x75.jpg" alt="На дорозі біля Бурштина політична акція і перекрита траса" width="100" height="75" />													</a> 
						 
												<p>







Сьогодні, 5 лютого, біля Бурштинської ТЕС розпочалась акція протесту. Мітингувальники перекрили дорогу д...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/05/zno-2017-vse-shho-neobhidno-znati-tsogorichnim-vstupnikam">ЗНО 2017: все, що необхідно знати цьогорічним вступникам</a>
					</div>
					<div class="sidebar-news-date-author">
													Соломія ГРИГОР'ЄВА, Львівський портал											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/05/zno-2017-vse-shho-neobhidno-znati-tsogorichnim-vstupnikam">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/01/zno-2017-100x75.jpg" alt="ЗНО 2017: все, що необхідно знати цьогорічним вступникам" width="100" height="75" />													</a> 
						 
												<p>З 6 лютого по 17 березня триватиме реєстрація на зовнішнє незалежне оцінювання 2017 року. Проте цьогоріч ЗНО має чимало ...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/02/mikroproekti-vs-makroderiban-pidkilimni-igri-u-lvivskiy-oblradi">Мікропроекти vs макродерибан: «підкилимні» ігри у Львівській облраді</a>
					</div>
					<div class="sidebar-news-date-author">
													Ірина ДРАГУН, Львівський портал											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/02/02/mikroproekti-vs-makroderiban-pidkilimni-igri-u-lvivskiy-oblradi">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/02/1-23-100x75.jpg" alt="Мікропроекти vs макродерибан: «підкилимні» ігри у Львівській облраді" width="100" height="75" />													</a> 
						 
												<p>У Львівській обласній раді розгорнулися справжні баталії довкола конкурсної ради по мікропроектах. 2017 року на цю прогр...</p>
					</div>
				</div>
						<div id="article_ajax-post-container"></div>
			  <div class="more_post">
				  <a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="http://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
			  </div><script type="text/javascript">
		jQuery(function() {
		  jQuery("#article_ajax_pagination_btn").ajaxload_article({
			loop: "content_article",
			type: "article"
		  });
		});
		</script>		
		
								<a class="total-link" href="/article/">всі статті</a>
		</section>
				<section class="hidden-phone hidden-tablet">
		<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
	</section>
	<section class="hidden-phone hidden-tablet">
	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

		<div id="kinotvukrnet">
			<div id="kinotvukrnet1">
				<div class="ukrnetheader">
					Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
				</div>
				<div id="kinoukrnet">Загрузка...</div>
				<div id="tvukrnet">Загрузка...</div>
				<div class="ukrnetfooter">
					Кіноафіша - афіша фільмів, <a href="http://kinoafisha.ua/kinoafisha/" rel="nofollow">квитки в кіно онлайн</a>
				</div>
			</div>
		</div>
		<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
		<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
	
		<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
		<!-- 		<p>
		<a href="https://www.ukr.net/ua/">UKR.NET</a> -новини зі всієї України!</br>
		Квитки онлайн та <a href="http://kinoafisha.ua/">фільми</a> в кінотеатрах.</br>
		Пошук автомобілів по найкращій ціні <a href="http://avtosale.ua/">на AVTOsale.ua</a>.</br>
		Повна телепрограма на тиждень <a href="http://tvgid.ua/">від TVgid.ua</a>.
		</p> -->
			</section>
	</div><!-- #secondary -->
<div class="clear"></div>
<div class="row">
	<div class="footer-menu span12">
		<div class="socials pull-right">
			<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
			<a href="http://vk.com/portal.lviv"><i class="vk"></i></a>
			<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
			<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
			<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
			<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
		</div>
				<div class="hidden-phone hidden-tablet">
			<div class="menu-footer-container">
				<ul class="nav-footer" id="menu-footer">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="http://portal.lviv.ua/news">НОВИНИ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="http://portal.lviv.ua/article">СТАТТІ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="http://portal.lviv.ua/exclusive">ПРЯМА МОВА</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="http://portal.lviv.ua/pride">ФОТО</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="http://portal.lviv.ua/video">ВІДЕО</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="http://portal.lviv.ua/archive">АРХІВ</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="http://portal.lviv.ua/contact">КОНТАКТИ</a></li>
				</ul>
			</div>
		</div>
			</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
	<section class="span12">
		<div class="row">			
			<div class="counters span6 right">
				<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
					<tr>
						<td style='height: 31px; width: 108px;'>
						<span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--></span>
						</td>
						<td style='height: 31px; width: 108px;'>
							<a href="http://www.i.ua/" target="_blank" align="right" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
								<img src="//r.i.ua/s?u24826&p60&l1" border="0" width="88" height="31" />
							</a>
						</td>
						<td style='height: 31px; width: 88px;'>
							<script type="text/javascript" language="javascript">
								bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
								for(var f=self;f!=f.parent;f=f.parent)bm.w++;
								try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
								else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
								try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
								try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
								r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
								bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
								bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
							</script>
							<noscript><img src="http://c.bigmir.net/?v16935251&s16935251&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
							<script type="text/javascript" language="javascript"><!--
								function BM_Draw(oBM_STAT){
									document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">?</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">?</div></div></td></tr></table>');
								}
								//-->
							</script>
							<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s16935251&t0&l1&o1"></script>
							<noscript>
								<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16935251&s16935251&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
							</noscript>
						</td>
					</tr>
				</table>				
			</div>
			<div class="copyright span6 left"><i>&copy; 2003-2017</i> Львівський портал</div>
		</div>	
		<div class="row">
<!-- 			<div class="info-block">
				<p>Розробка та просування</p>
				<a target="_blank" title="Розробка та просування" href="http://mohytych.com.ua" class="f_dev_logo"><span></span></a>
			</div> -->
		</div>
	</section>
</footer>
	<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430 \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0412\u0438 - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","theme":"white","error":"<strong>\u0423\u0432\u0430\u0433\u0430:<\/strong>&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0412 \u0446\u044c\u043e\u043c\u0443 \u0440\u0430\u0437\u0456 reCAPTCHA \u043d\u0435 \u0431\u0443\u0434\u0435 \u043f\u0440\u0430\u0446\u044e\u0432\u0430\u0442\u0438 \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA."},"vars":{"ajaxurl":"http:\/\/portal.lviv.ua\/wp-admin\/admin-ajax.php","error_msg":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430: \u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u043d\u044f reCAPTCHA","nonce":"14bb533ab6","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=4.7.2'></script>
</div>
</body>
</html>