<!DOCTYPE html>
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>
1 листопада на Львівщині не планують вимикати світло, – Козицький | Львівський портал    </title>
<meta property="fb:admins" content="100000320034453" />
<meta name="description" content="У вівторок, 1 листопада, у Львові та області не застосовуватимуть графіків аварійного відключення світла. Про це повідомив ....">
<meta property="og:url" content="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj "/>  
<meta property="og:title" content="1 листопада на Львівщині не планують вимикати світло, – Козицький" />  
<meta property="og:description" content="У вівторок, 1 листопада, у Львові та області не застосовуватимуть графіків аварійного відключення світла. Про це повідомив ..." />  
<meta property="og:type" content="article" />  
<meta property="og:image" content="https://portal.lviv.ua/wp-content/uploads/2022/10/730561.jpg" />
<!--[if lt IE 9]>
<script src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="https://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="https://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; 1 листопада на Львівщині не планують вимикати світло, – Козицький Канал коментарів" href="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj/feed" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/fgcx3rzd/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/129cwf69/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/7m3z54zd/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_css_file-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/g4k38tmu/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/qutwlrid/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/95zacr9d/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/23h8rd2h/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/7n9l3kvp/8i942.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/8ywazv3g/8i942.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/lyikh35l/8i942.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/gqmmcja/8i942.css' type='text/css' media='all' />
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8' id='wonderplugin-slider-skins-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8' id='wonderplugin-slider-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=d67bf35af6bee18d92351a2061bed2df' id='twitnavi-js'></script>
<link rel="https://api.w.org/" href="https://portal.lviv.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://portal.lviv.ua/wp-json/wp/v2/posts/781970" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj" />
<link rel='shortlink' href='https://portal.lviv.ua/?p=781970' />
<link rel="alternate" type="application/json+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2022%2F11%2F01%2F1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj" />
<link rel="icon" href="//portal.lviv.ua/favicon.png" sizes="32x32" />	
<link rel="stylesheet" href='//portal.lviv.ua/wp-content/cache/wpfc-minified/3jhng10/8i942.css'>
<link rel="stylesheet" href='//portal.lviv.ua/wp-content/cache/wpfc-minified/kwpcwi1s/8i942.css'>
<script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
<script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
<script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
<script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
<script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
<script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
<script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
<link href='//portal.lviv.ua/wp-content/cache/wpfc-minified/9lxrmutc/8i942.css' rel="stylesheet">
<link href='//portal.lviv.ua/wp-content/cache/wpfc-minified/13zhzgn6/8i942.css' rel="stylesheet">
<script type="text/javascript">
// Google Analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-60048692-1', 'auto');
ga('send', 'pageview');
// Google Analytics
</script>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery('.wonderpluginslider').click(function(){
var src = jQuery(this).find('div>img').attr('src');
jQuery.ajax({
type: "POST",
url: "//portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
data: "banner="+src,
dataType: "html",
success: function(msg){
if(msg != 'true'){
console.log(msg);
}
}
});
});
});
</script>
<script src="https://i.holder.com.ua/t/holder.js" type="text/javascript"></script>
<style>
.gsc-input{
font-size: 14px !important;
}
</style>    
</head>
<body >
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="container">
<div class="row">
<div class="span12">
<header class="header" >
<div class="header-main">
<!-- I.UA GIF 1x1 --><script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->               
<div class="logo">
<a href="/">
<img src="//portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
</a>
</div>
<div class="banner hidden-phone hidden-tablet">
<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:728px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="728" data-height="90" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://portal.lviv.ua/news/2022/03/08/lvivskyj-portal-operuie-ofitsijnoiu-informatsiieiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/Baner-2022-03-07-at-17.49.10-1.jpeg" alt="Банер 2022-03-07 at 17.49.10" width="728" height="90" data-description="" /></a></li><li><a href="https://mkraina.com.ua/proekti/panich"><img src="https://portal.lviv.ua/wp-content/uploads/2021/01/145-dth.jpg" alt="145 dth" width="728" height="90" data-description="" /></a></li><li><a href="https://portal.lviv.ua/news/2022/03/08/lvivskyj-portal-operuie-ofitsijnoiu-informatsiieiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/Baner-2022-03-07-at-17.49.10-1.jpeg" alt="Банер 2022-03-07 at 17.49.10" width="728" height="90" data-description="" /></a></li><li><a href="https://mkraina.com.ua/proekti/nacionalnii"><img src="https://portal.lviv.ua/wp-content/uploads/2021/02/39-nats-.jpg" alt="IMG_20201225_230836_475" width="728" height="90" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>				</div>                    
</div>
</header><!-- #masthead -->
</div>
</div>
<div class="row mainmenu-container hidden-phone hidden-tablet">
<div class="span12">
<nav class="menubar" role="navigation">
<div id="menu_button" class="menu_open">Меню</div>
<div id="top_news">
<style>						.wa_chpcs_image_carousel {
padding: 2px 10px 0;
}																																																																																								#wa_chpcs_slider_title737375 { 
color: rgb(255, 255, 255);
font-size: 14px;
margin: auto;
}
#wa_chpcs_image_carousel737375 {
color: rgb(255, 255, 255);
font-size: 12px;}
#wa_chpcs_image_carousel737375 .wa_chpcs_text_overlay_caption:hover::before {
background-color: rgba(40,168,211,.85)!important;
}
#wa_chpcs_image_carousel737375 .wa_chpcs_overlay_caption::before {
background-color: rgba(40,168,211,.85)!important;
}
#wa_chpcs_image_carousel737375 .wa_chpcs_prev, #wa_chpcs_image_carousel737375 .wa_chpcs_next,#wa_chpcs_image_carousel737375 .wa_chpcs_prev_v, #wa_chpcs_image_carousel737375 .wa_chpcs_next_v  {
background: #000;
color: #fff;
font-size: 18px !important;
line-height: 25px;
width: 28px;
height: 28px;
margin-top: -18px;
text-decoration: none;}
#wa_chpcs_image_carousel737375 .wa_chpcs_prev:hover, #wa_chpcs_image_carousel737375 .wa_chpcs_next:hover {
color: #ccc;
}
#wa_chpcs_pager_737375 a {
background: #ccc;
}#wa_chpcs_image_carousel737375 li img {}#wa_chpcs_image_carousel737375 li .wa_featured_img, #wa_chpcs_image_carousel737375 li .wa_featured_vid {
text-align: left;
}
#wa_chpcs_image_carousel737375 li  {
text-align: left;
}#wa_chpcs_image_carousel737375 li img:hover {</style><script>jQuery(document).ready(function($) {
var wa_vars = {"id":737375,"chpcs_pre_responsive":1,"wa_chpcs_pre_direction":"left","chpcs_pre_align":"left","wa_chpcs_auto":"true","wa_chpcs_timeout":"3000\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t","c_items":"1\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t","wa_chpcs_query_posts_fx":"scroll","c_easing":"linear","c_duration":"3000\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t","wa_chpcs_query_pause_on_hover":true,"wa_chpcs_infinite":"true","wa_chpcs_circular":"false","wa_chpcs_query_lazy_loading":"","wa_chpcs_query_posts_item_width":960,"c_min_items":"1\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t","wa_chpcs_query_css_transitions":true,"wa_chpcs_query_posts_lightbox":"","wa_chpcs_query_animate_controls":""};
//lazy loading
if (wa_vars.wa_chpcs_query_lazy_loading) {
function loadImage() {
jQuery('img.wa_lazy').lazyload({
container: jQuery('#wa_chpcs_image_carousel' + wa_vars.id)
});
}
}
$('#wa_chpcs_foo' + wa_vars.id).carouFredSel({
responsive: (parseInt(wa_vars.chpcs_pre_responsive) == 1) ? true : false,
direction: wa_vars.wa_chpcs_pre_direction,
align: wa_vars.chpcs_pre_align,
width: (parseInt(wa_vars.chpcs_pre_responsive) != 1) ? '100%' : '',
auto: {
play: (wa_vars.wa_chpcs_auto=='true') ? true: false,
timeoutDuration: wa_vars.wa_chpcs_timeout
},
scroll: {
items: (wa_vars.c_items && wa_vars.c_items != 0) ? wa_vars.c_items : '',
fx: wa_vars.wa_chpcs_query_posts_fx,
easing: wa_vars.c_easing,
duration: parseInt(wa_vars.c_duration),
pauseOnHover: (wa_vars.wa_chpcs_query_pause_on_hover == 1) ? true : false,
},
infinite: (wa_vars.wa_chpcs_infinite=='true') ? true: false,
circular: (wa_vars.wa_chpcs_circular=='true') ? true: false,
onCreate: function(data) {
if (wa_vars.wa_chpcs_query_lazy_loading) {
loadImage();
}
},
prev: {
onAfter: function(data) {
if (wa_vars.wa_chpcs_query_lazy_loading) {
loadImage();
}
},
button: '#foo' + wa_vars.id + '_prev'
},
next: {
onAfter: function(data) {
if (wa_vars.wa_chpcs_query_lazy_loading) {
loadImage();
}
},
button: '#foo' + wa_vars.id + '_next'
},
items: {
width: (parseInt(wa_vars.chpcs_pre_responsive)== 1) ? wa_vars.wa_chpcs_query_posts_item_width : '',
visible: (parseInt(wa_vars.chpcs_pre_responsive) == 0 && wa_vars.wa_chpcs_pre_direction == 'up' || wa_vars.wa_chpcs_pre_direction == 'down') ? wa_vars.c_min_items : '',
visible: {
min: (parseInt(wa_vars.chpcs_pre_responsive) == 1) ? 1 : '',
max: (parseInt(wa_vars.chpcs_pre_responsive) == 1) ? parseInt(wa_vars.c_min_items) : '',
}
},
pagination: {
container: '#wa_chpcs_pager_' + wa_vars.id
}
}
, {
transition: (wa_vars.wa_chpcs_query_css_transitions == 1) ? true : false
}
);
//touch swipe
if (wa_vars.wa_chpcs_pre_direction == 'up' || wa_vars.wa_chpcs_pre_direction == 'down') {
$('#wa_chpcs_foo' + wa_vars.id).swipe({
excludedElements: 'button, input, select, textarea, .noSwipe',
swipeUp
: function() {
$('#wa_chpcs_foo' + wa_vars.id).trigger('next', 'auto');
},
swipeDown
: function() {
$('#wa_chpcs_foo' + wa_vars.id).trigger('prev', 'auto');
console.log('swipeRight');
},
tap: function(event, target) {
$(target).closest('.wa_chpcs_slider_title').find('a').click();
}
})
} else {
$('#wa_chpcs_foo' + wa_vars.id).swipe({
excludedElements: 'button, input, select, textarea, .noSwipe',
swipeLeft: function() {
$('#wa_chpcs_foo' + wa_vars.id).trigger('next', 'auto');
},
swipeRight: function() {
$('#wa_chpcs_foo' + wa_vars.id).trigger('prev', 'auto');
console.log('swipeRight');
},
tap: function(event, target) {
$(target).closest('.wa_chpcs_slider_title').find('a').click();
}
})
}
//animation for next and prev
if (wa_vars.wa_chpcs_query_animate_controls == 1) {
if (wa_vars.wa_chpcs_pre_direction == 'left' || wa_vars.wa_chpcs_pre_direction == 'right') {
jQuery(function( $ ) {
$('#wa_chpcs_image_carousel' + wa_vars.id)
.hover(function() {
$('#wa_chpcs_image_carousel' + wa_vars.id + ' .wa_chpcs_prev').animate({
'left': '1.2%',
'opacity': 1
}), 300;
$('#wa_chpcs_image_carousel' + wa_vars.id + ' .wa_chpcs_next').animate({
'right': '1.2%',
'opacity': 1
}), 300;
}, function() {
$('#wa_chpcs_image_carousel' + wa_vars.id + ' .wa_chpcs_prev').animate({
'left': 0,
'opacity': 0
}), 'fast';
$('#wa_chpcs_image_carousel' + wa_vars.id + ' .wa_chpcs_next').animate({
'right': 0,
'opacity': 0
}), 'fast';
});
});
}
}
});</script><div class="wa_chpcs_image_carousel" id="wa_chpcs_image_carousel737375"><ul id="wa_chpcs_foo737375" style="height:24px; overflow: hidden;"><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj">1 листопада на Львівщині не планують вимикати світло, – Козицький</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/11/01/na-khersonshchyni-okupanty-prymusovo-vyseliaiut-tsyvilnykh-henshtab">На Херсонщині окупанти примусово виселяють цивільних, - Генштаб</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/11/01/lviv-proshchaietsia-z-troma-heroiamy-iaki-zakhyshchaly-ukrainu">Львів прощається з трьома Героями, які захищали Україну</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/nasirova-vzialy-pid-vartu-iz-mozhlyvistiu-vnesty-523-mln-hrn-zastavy">Насірова взяли під варту із можливістю внести 523 млн грн застави</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/zsu-likviduvaly-dva-rosijski-helikoptery">ЗСУ ліквідували два російських гелікоптери</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/u-henshtabi-zaznachyly-na-iakykh-napriamkakh-zoseredylysia-okupanty">У Генштабі зазначили на яких напрямках зосередилися окупанти</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/rosiiany-vluchyly-u-dva-tsyvilnykh-buksyry-ie-zahybli-poranenyj-i-znyklyj">Росіяни влучили у два цивільних буксири: є загиблі, поранений і зниклий</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/u-lvovi-za-nenalezhne-parkuvannia-oshtrafuvaly-shche-majzhe-7-tysiach-vodiiv">У Львові за неналежне паркування оштрафували ще майже 7 тисяч водіїв</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/na-khersonshchyni-zbyly-dva-rosijski-alihatory">На Херсонщині збили два російські «Алігатори»</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/u-pomynalni-dni-u-lvovi-zbilshat-kilkist-transportu-iakyj-kursuie-do-kladovyshch">У поминальні дні у Львові збільшать кількість транспорту, який курсує до кладовищ</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/rosiiany-na-zaes-provokuiut-ekolohichnu-katastrofu">Росіяни на ЗАЕС провокують екологічну катастрофу</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/u-lvovi-dvoie-ditej-otruilys-chadnym-hazom">У Львові двоє дітей отруїлись чадним газом</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/vid-rankovykh-atak-rosii-postrazhdaly-13-ukraintsiv">Від ранкових атак Росії постраждали 13 українців</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/vybukh-na-rosijskomu-aerodromi-znyshchyv-dva-vertoloty-i-shche-dva-poshkodyv-rozvidka">Вибух на російському аеродромі знищив два вертольоти і ще два пошкодив, – розвідка</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/riatuvalnyky-vytiahly-try-tila-z-pid-zavaliv-na-terytorii-sviatohirskoi-lavry">Рятувальники витягли три тіла з-під завалів на території Святогірської лаври</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/rosiiany-atakuvaly-18-ob-iektiv-bilshist-enerhetychni-shmyhal">Росіяни атакували 18 об’єктів, більшість – енергетичні, – Шмигаль</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/za-vyrubku-10-ialyts-meshkantsi-lvivshchyny-otrymaly-umovnyj-termin">За вирубку 10 ялиць мешканці Львівщини отримали умовний термін</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/iak-zhyvetsia-rosijskym-polonenym-u-tabori-na-lvivshchyni">Як живеться російським полоненим у таборі на Львівщині</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/bilia-lvivskoho-litseiu-zatrymaly-cholovika-z-narkotykamy">Біля львівського ліцею затримали чоловіка з наркотиками</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/10/31/z-ukrainskykh-portiv-vyjshly-shche-12-suden-z-zernom">З українських портів вийшли ще 12 суден з зерном</a></h4></li></ul><div class="wa_chpcs_clearfix"></div></div>                    </div>
<div id="primary_menu">
<div class="menu-main-container">
<ul class="nav-menu" id="menu-main">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="//portal.lviv.ua/">Головна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="//portal.lviv.ua/news">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="//portal.lviv.ua/article">Статті</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="//portal.lviv.ua/exclusive">Пряма мова</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="//portal.lviv.ua/pride">Фото</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="//portal.lviv.ua/video">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="//portal.lviv.ua/archive">Архів</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="//portal.lviv.ua/contact">Контакти</a></li>
</ul>
</div>
<div class="navbar-form navbar-right">
<script data-cfasync="false" async src="https://cse.google.com/cse.js?cx=9b50560ccf3207c3d"></script>
<div class="gcse-searchbox-only"></div>                       
</div>                     
</div>
</nav>
<nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
<div class="menu-submenu-container">
<ul class="nav-submenu" id="menu-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="//portal.lviv.ua/news/polityka">Політика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="//portal.lviv.ua/news/kultura">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="//portal.lviv.ua/news/kuryozy">Курйози</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="//portal.lviv.ua/news/ekonomika">Економіка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="//portal.lviv.ua/news/war">Війна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="//portal.lviv.ua/news/sport-news">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="//portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="//portal.lviv.ua/news/kryminal">Кримінал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="//portal.lviv.ua/news/podii">Події</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="//portal.lviv.ua/news/osvita">Освіта</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="//portal.lviv.ua/news/lviv">Львів</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="//portal.lviv.ua/news/svit">Світ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826600"><a href="//portal.lviv.ua/news/ukraine">Україна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826601"><a href="//portal.lviv.ua/news/ekolohia">Екологія</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826602"><a href="//portal.lviv.ua/news/socium">Соціум</a></li>                                                                                    
</ul>
</div>
</nav>
</div>
</div>
<div class="row">
<div class="span12">
<div class="row">
<div class="main span8">
<div class="article">
<div class="row">
<!-- BEGIN .article-with-img -->
<div class="article-with-img hidden-phone hidden-tablet span3">
<!-- BEGIN .theme-materials -->
<div class="theme-materials">
<h2>ОСТАННІ НОВИНИ</h2>
<div>
<span class="main-news-line-date-separator">01.11.2022</span>
<div class="main-news-line-time">08:46</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj"><b>1 листопада на Львівщині не планують вимикати світло, – Козицький</b></a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">08:30</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/11/01/na-khersonshchyni-okupanty-prymusovo-vyseliaiut-tsyvilnykh-henshtab">На Херсонщині окупанти примусово виселяють цивільних, - Генштаб</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">00:01</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/11/01/lviv-proshchaietsia-z-troma-heroiamy-iaki-zakhyshchaly-ukrainu"><b>Львів прощається з трьома Героями, які захищали Україну</b></a>
</div>
<div class="clear"></div>
</div>
<div>
<span class="main-news-line-date-separator">31.10.2022</span>
<div class="main-news-line-time">23:50</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/nasirova-vzialy-pid-vartu-iz-mozhlyvistiu-vnesty-523-mln-hrn-zastavy">Насірова взяли під варту із можливістю внести 523 млн грн застави</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">20:32</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/zsu-likviduvaly-dva-rosijski-helikoptery"><b>ЗСУ ліквідували два російських гелікоптери</b></a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">20:27</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/u-henshtabi-zaznachyly-na-iakykh-napriamkakh-zoseredylysia-okupanty">У Генштабі зазначили на яких напрямках зосередилися окупанти</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">20:18</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/rosiiany-vluchyly-u-dva-tsyvilnykh-buksyry-ie-zahybli-poranenyj-i-znyklyj">Росіяни влучили у два цивільних буксири: є загиблі, поранений і зниклий</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">20:15</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/u-lvovi-za-nenalezhne-parkuvannia-oshtrafuvaly-shche-majzhe-7-tysiach-vodiiv">У Львові за неналежне паркування оштрафували ще майже 7 тисяч водіїв</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">20:08</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/na-khersonshchyni-zbyly-dva-rosijski-alihatory">На Херсонщині збили два російські «Алігатори»</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">19:59</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/u-pomynalni-dni-u-lvovi-zbilshat-kilkist-transportu-iakyj-kursuie-do-kladovyshch">У поминальні дні у Львові збільшать кількість транспорту, який курсує до кладовищ</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">14:30</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/rosiiany-na-zaes-provokuiut-ekolohichnu-katastrofu">Росіяни на ЗАЕС провокують екологічну катастрофу</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">14:11</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/u-lvovi-dvoie-ditej-otruilys-chadnym-hazom">У Львові двоє дітей отруїлись чадним газом</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">13:46</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/vid-rankovykh-atak-rosii-postrazhdaly-13-ukraintsiv">Від ранкових атак Росії постраждали 13 українців</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">13:23</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/vybukh-na-rosijskomu-aerodromi-znyshchyv-dva-vertoloty-i-shche-dva-poshkodyv-rozvidka">Вибух на російському аеродромі знищив два вертольоти і ще два пошкодив, – розвідка</a>
</div>
<div class="clear"></div>
</div>
<div>
<div class="main-news-line-time">13:04</div>
<div class="main-news-line-title">								
<a title="" href="/news/2022/10/31/riatuvalnyky-vytiahly-try-tila-z-pid-zavaliv-na-terytorii-sviatohirskoi-lavry">Рятувальники витягли три тіла з-під завалів на території Святогірської лаври</a>
</div>
<div class="clear"></div>
</div>
</div>
<!-- END .theme-materials -->
<!-- Composite Start 
<div id="M472338ScriptRootC953127">
</div>
<script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.953127.js" async></script>
Composite End -->                      
</div>
<div class="news-image span5">
<h1 itemprop="name" class="article-title">1 листопада на Львівщині не планують вимикати світло, – Козицький</h1>
<div class="article-comments-date">
<h4>Ольга Денисяка</h4>
<script>
var permalink = 'https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj';
jQuery(document).ready(function() {
var wpComments = '0';
jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
var fbComments = 0;
var comments = data[permalink].comments.data;
jQuery.each(comments, function(key, value) {
fbComments++;
if (value.comments)
fbComments += value.comments.count;
});
var total = parseInt(fbComments) + parseInt(wpComments);
jQuery('#total_comments_count').html(total);
});
});
</script>
<div>
<span datetime="2022-11-01T08:46:54+00:00" itemprop="datePublished" class="article-date">01 листопада 2022, 08:46</span>
|
<span class="article-comments-counter"><a id="total_comments_count" href="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj#comments"> </a></span>
</div>
</div>
<!-- END .banner468 -->
<div style="clear: both;"></div>
<div class="clear"></div>
<div class="article-content">
<p>У вівторок, 1 листопада, у Львові та області не застосовуватимуть графіків аварійного відключення світла. Про це повідомив у Facebook голова Львівської ОВА Максим Козицький.</p>
<p>Козицький повідомив, що станом на ранок 1 листопада в області не застосовували графіків аварійних відключень і графіків погодинного відключення електроенергії. Але голова ОВА зауважив, що ситуація може змінюватися та закликав слідкувати за повідомленнями НЕК Укренерго та Львівобленерго.</p>
<div class="article-content">
<p>Як відомо, після атак РФ на енергосистему України, жителів Львівщини неодноразово <a href="https://portal.lviv.ua/news/2022/10/10/zhyteliv-lvivshchyny-prosiat-obmezhyty-vykorystannia-svitla">закликали</a>скоротити споживання електроенергії.</p><div style="margin-bottom:0.8em"><div class="wonderpluginslider-container" id="wonderpluginslider-container-8" style="max-width:470px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-8" data-sliderid="8" data-width="470" data-height="200" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://mkraina.com.ua/proekti/lypynsky-34?fbclid=IwAR2BmLeFIrNyLRqLfw0__1PSOupbyPvMWkRNl3FehWitm1YNWShC2b2NiJQ"><img src="https://portal.lviv.ua/wp-content/uploads/2022/10/48-Lyynskyj.jpg" alt="48 Лиинський" width="470" height="200" data-description="" /></a></li><li><a href="https://www.facebook.com/dk.mkraina/posts/pfbid02hXzyxr78bPMasQ3WCfpreFZbZ1mrjamoZtqCi56FB7nAKQy8RmmwhvFLNGBmuPoWl"><img src="https://portal.lviv.ua/wp-content/uploads/2022/10/47-Panych.jpg" alt="47 Панич" width="470" height="200" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div></div>
<div id="bn_q456tDLcK7"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,m){function n(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(n,10):h(f+"!"+a)};e.onload=function(){m&&m();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;n()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),p=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,p,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,q)})}catch(a){r(a)}}function r(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-t)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="210430-1145",q=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),l=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),t=(new Date).getTime(),c,b,g,p;if(l){l.innerHTML="";l.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:t};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,q):b.rcBuf.push(v)}else h("!bn")}catch(a){r(a)}})(window,document,"q456tDLcK7");
</script>
<p>Станом на 17 жовтня Львівщина зменшила споживання електроенергії лише <a href="https://portal.lviv.ua/news/2022/10/17/lvivshchyna-zmenshyla-spozhyvannia-elektroenerhii-na-10-ale-treba-bilshe-kozytskyj">на 10%</a>, а потрібно було на 25%.</p>
<p>Для економії світла у Львові <a href="https://portal.lviv.ua/news/2022/10/13/u-lvovi-vymknut-fontany-i-pidsvitku-na-fasadakh-budynkiv">вимкнули</a>фонтани і підсвітку на фасадах будинків. Із 20 жовтня у області запровадили <a href="https://portal.lviv.ua/news/2022/10/20/na-lvivshchyni-obmezhat-spozhyvannia-elektryky-dlia-pidpryiemstv">графік обмеження</a> споживання електрики для промислових споживачів. Із 21 жовтня у Львівській області <a href="https://portal.lviv.ua/news/2022/10/21/na-lvivshchyni-zaboronyly-zovnishnie-ta-reklamne-osvitlennia">заборонили</a>використовувати будь-яке зовнішнє освітлення, крім доріг та критичної інфораструктури та цього також виявилось недостатньо.</p>
<p><strong>25 жовтня на Львівщині ввели <a href="https://portal.lviv.ua/news/2022/10/25/na-lvivshchyni-zaprovadyly-viialovi-vidkliuchennia-svitla">віялові відключення</a>. </strong>26 жовтня оприлюднили <a href="https://portal.lviv.ua/article/2022/10/26/malo-ekonomyly-lvivshchyna-otrymala-hrafik-vidkliuchen-svitla">графік 4-годинного відключення</a> світла на 4-групи абонентів.</p>
<p>Додатково дізнатись про причину зникнення світла мешканцям Львівщини можна <a href="https://poweroff.loe.lviv.ua/">на сайті</a> «Львівобленерго», у чат-ботах компанії, на її сторінці у <a href="https://www.facebook.com/lvivoblenergo">Facebook</a> або ж за номерами кол-центру:</p>
<ul>
<li><a href="tel:0-800-30-15-68">0-800-30-15-68</a></li>
<li><a href="tel:067-333-15-68">067-333-15-68</a></li>
<li><a href="tel:050-460-15-68">050-460-15-68</a></li>
<li><a href="tel:093-170-15-68">093-170-15-68</a></li>
<li><a href="tel:093-170-15-68">093-170-15-68</a></li>
</ul>
<p>До стабілізації енергоринку України усіх мешканців Львівської області закликають раціонально використовувати електроенергію та максимально обмежити її споживання у пікові години навантаження на енергосистему – з 08:00 до 11:00 та з 17:00 до 23:00.</p>
<p>Підприємствам слід вимкнути рекламу, підсвітки та зовнішнє освітлення після завершення робочого часу і упродовж комендантської години. І якщо є така можливість, частково перейти на роботу в нічний час.</p>
<p>Нагадаємо, 10-11 жовтня російські війська здійснили масовану ракетну атаку на енергетичну інфраструктуру України. Загалом було випущено більше ста ракет й ударних дронів. На Львівщині ворог <a href="https://www.facebook.com/kozytskyy.maksym.official/posts/pfbid032c5UQ4Dx5if7x8DrLzWLa9o52TgfzfmwEMVH8xgKGrDgrCjypc57v8QtZ79a5WZbl?__cft__%5b0%5d=AZVFO9AZ5xUL3MPVz-YxQgkQgxs68fTFoMmTN7C3G0w4PcI16j8gM97M9v9rsZmmmFXHtWsAIk2x5Dqgp4YRHcKI1jIoxqp1KMipQ_pi7EJcjP2gkti">фактично знищив</a> чотири електропідстанції, через це Львів і область тимчасово залишились без світла, інтернету, мобільного зв’язку і води.</p>
<p><em>Дізнавайтеся першими найважливіші і найцікавіші новини Львова – підписуйтеся на наш </em><a href="https://t.me/portallviv"><em>Telegram-канал</em></a><em> та на сторінку у </em><a href="https://www.facebook.com/portal.lviv.ua/"><em>Facebook</em></a><em>.</em></p>
</div>
</p>        </div>
<footer class="entry-meta"><span class="tag-links">Теги: <a href="https://portal.lviv.ua/tag/vidkliuchennia-elektroenerhii" rel="tag">відключення електроенергії</a>, <a href="https://portal.lviv.ua/tag/elektroenergiya" rel="tag">електроенергія</a>, <a href="https://portal.lviv.ua/tag/lviv" rel="tag">Львів</a>, <a href="https://portal.lviv.ua/tag/lvivshhina" rel="tag">Львівщина</a></span></footer>        
<!-- Composite Start --> <div id="M415148ScriptRootC1025572"> </div> 
<script src="https://jsc.mgid.com/p/o/portal.lviv.ua.1025572.js" async></script> 
<!-- Composite End -->
<div class="subscribe_social">
<h3>Підписуйтесь на Telegram-канал Львівського порталу</h3>
<a href="https://t.me/portallviv" target="_blank">
<img src="https://portal.lviv.ua/wp-content/themes/lvivportal/images/tlg.svg" alt="t.me/portallviv">
</a>            
</div>
<div>
<div class="wonderpluginslider-container" id="wonderpluginslider-container-9" style="max-width:468px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-9" data-sliderid="9" data-width="468" data-height="60" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://mkraina.com.ua/proekti/panich"><img src="https://portal.lviv.ua/wp-content/uploads/2021/01/146-gfy.jpg" alt="146 gfy" width="468" height="60" data-description="" /></a></li><li><a href="https://portal.lviv.ua/news/2022/03/08/lvivskyj-portal-operuie-ofitsijnoiu-informatsiieiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/Baner-2022-03-07-at-17.49.10-1.jpeg" alt="Банер 2022-03-07 at 17.49.10" width="468" height="60" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>        </div>
<div class="social">
<div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
<div class="fb-share-button" data-href="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj" data-layout="button_count"></div>
</div>
<div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
<noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="clear"></div>
</div>
<!-- Composite Start --> <div id="M472338ScriptRootC1319078"></div> <script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.1319078.js" async></script> <!-- Composite End -->
<div class="r36683"></div>
<script type="text/javascript">
(function() {
var tag = (function() {
var informers = document.getElementsByClassName('r36683'),
len = informers.length;
return len ? informers[len - 1] : null;
})(),
idn = (function() {
var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
len = Math.floor((Math.random() * 2) + 4);
for (i = 0; i < len; i++) {
num = Math.floor(Math.random() * chars.length);
idn += chars.substring(num, num + 1);
}
return idn;
})(),
domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
loadScript = function() {
if (! domains.length) return;
var script = document.createElement('script');
script.onerror = function() { loadScript(); };
script.className = 's36683';
script.src = '//' + domains.shift() + '/ua/36683/';
script.dataset.idn = idn;
tag.parentNode.insertBefore(script, tag);
};
var container = document.createElement('div');
container.id = idn;
container.innerHTML = 'загрузка...';
tag.appendChild(container);
loadScript();
})();
</script>
<div class="r21993"></div>
<script type="text/javascript">
(function() {
var tag = (function() {
var informers = document.getElementsByClassName('r21993'),
len = informers.length;
return len ? informers[len - 1] : null;
})(),
idn = (function() {
var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
len = Math.floor((Math.random() * 2) + 4);
for (i = 0; i < len; i++) {
num = Math.floor(Math.random() * chars.length);
idn += chars.substring(num, num + 1);
}
return idn;
})();
var container = document.createElement('div');
container.id = idn;
container.innerHTML = 'загрузка...';
tag.appendChild(container);
var script = document.createElement('script');
script.className = 's21993';
script.src = 'https://goods.redtram.com/j/21993/?v=1';
script.charset = 'utf-8';
script.dataset.idn = idn;
tag.parentNode.insertBefore(script, tag);
})();
</script>
<div class="comments">
<div id="comments" class="comments-area">
<a name="comments"></a>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj#respond" style="display:none;">Скасувати відповідь</a></small></h3><form action="https://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span> <span class="required-field-message" aria-hidden="true">Обов’язкові поля позначені <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Коментар <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Ім'я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Зберегти моє ім'я, e-mail, та адресу сайту в цьому браузері для моїх подальших коментарів.</label></p>
<div class="gglcptch gglcptch_v1"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='781970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="fb-comments" data-href="https://portal.lviv.ua/news/2022/11/01/1-lystopada-na-lvivshchyni-ne-planuiut-vymykaty-svitlo-kozytskyj" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<!-- END .article-image -->
<div class="clear"></div>
<script type='text/javascript'>
jQuery(document).ready(function(){			
scrollpane.gallery('.scrollpane_gallery');
jQuery('.gallery_article #photo_content').hide();
jQuery('.gallery_main #photo_content').show();
});
</script>
</div>
</div>
﻿		<!-- <div id="phoenix59e9d4ec4f32fe38545e4f37"></div>  -->
<script type="text/javascript">
var site_id = "59e9c6414f32fe38545e4f2b";
var widget_id = "59e9d4ec4f32fe38545e4f37";
</script>
<script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>    
</div>
<div class="sidebar span4">
<div id="right_photos_last" class="scrollpane_simple right_photos_last">
<div class="includes">
<a class="head" href="/pride/">Фото</a>
<div class="navigator">
</div>
<span class="prev"><a href="#">&lt;</a></span>
<span class="next"><a href="#">&gt;</a></span>
<div class="scrollable">
<ul class="list">
<li class="item ">
<a class="link" href="/news/2022/10/29/rosiiany-vyvely-vsiu-svoiu-tekhniku-z-aerodromu-v-chornobaivtsi-stratkom" title="Росіяни вивели всю свою техніку з аеродрому в Чорнобаївці, – СтратКом">
<img width="228" height="150" alt="Росіяни вивели всю свою техніку з аеродрому в Чорнобаївці, – СтратКом" src="//portal.lviv.ua/wp-content/uploads/2022/10/313078275_436747488580771_4627611868013882257_n-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">Росіяни вивели всю свою техніку з аеродрому в Чорнобаївці, – СтратКом</span>
</a>
</li>
<li class="item ">
<a class="link" href="/news/2022/10/28/skrypka-zaproshuie-lviv-ian-pospivaty-lehendarnykh-khitiv-vv" title="Скрипка запрошує львів’ян поспівати легендарних хітів «ВВ»">
<img width="228" height="150" alt="Скрипка запрошує львів’ян поспівати легендарних хітів «ВВ»" src="//portal.lviv.ua/wp-content/uploads/2022/10/378-1-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">Скрипка запрошує львів’ян поспівати легендарних хітів «ВВ»</span>
</a>
</li>
<li class="item ">
<a class="link" href="/news/2022/10/28/najbilsh-vidviduvane-goxbet-casino" title="Найбільш відвідуване Goxbet casino">
<img width="228" height="150" alt="Найбільш відвідуване Goxbet casino" src="//portal.lviv.ua/wp-content/uploads/2022/10/372-1-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">Найбільш відвідуване Goxbet casino</span>
</a>
</li>
<li class="item ">
<a class="link" href="/news/2022/10/28/united24-ukraina-prydbala-potuzhnu-mashynu-dlia-rozminuvannia-za-18-mln-dol" title="UNITED24. Україна придбала потужну машину для розмінування за 18 млн дол.">
<img width="228" height="150" alt="UNITED24. Україна придбала потужну машину для розмінування за 18 млн дол." src="//portal.lviv.ua/wp-content/uploads/2022/10/341-1-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">UNITED24. Україна придбала потужну машину для розмінування за 18 млн дол.</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="right_video_last" class="scrollpane_simple right_photos_last">
<div class="includes">
<a class="head" href="/video/">Відео</a>
<div class="navigator">
</div>
<span class="prev"><a href="#">&lt;</a></span>
<span class="next"><a href="#">&gt;</a></span>
<div class="scrollable">
<ul class="list">
<li class="item ">
<a class="link" href="/news/2022/10/31/iak-zhyvetsia-rosijskym-polonenym-u-tabori-na-lvivshchyni" title="Як живеться російським полоненим у таборі на Львівщині">
<img width="228" height="150" alt="Як живеться російським полоненим у таборі на Львівщині" src="//portal.lviv.ua/wp-content/uploads/2022/10/large-1-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">Як живеться російським полоненим у таборі на Львівщині</span>
</a>
</li>
<li class="item ">
<a class="link" href="/news/2022/10/31/rf-vpershe-obstriliala-chernivetsku-oblast" title="РФ вперше обстріляла Чернівецьку область">
<img width="228" height="150" alt="РФ вперше обстріляла Чернівецьку область" src="//portal.lviv.ua/wp-content/uploads/2022/10/157334-1_large-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">РФ вперше обстріляла Чернівецьку область</span>
</a>
</li>
<li class="item ">
<a class="link" href="/news/2022/10/29/iz-polonu-vyzvolyly-52-ukrainskykh-zakhysnykiv" title="Із полону визволили ще 52 українських захисників">
<img width="228" height="150" alt="Із полону визволили ще 52 українських захисників" src="//portal.lviv.ua/wp-content/uploads/2022/10/35ni-228x150.png" class="image">
<br class="hidden">
<span class="caption">Із полону визволили ще 52 українських захисників</span>
</a>
</li>
<li class="item ">
<a class="link" href="/news/2022/10/28/tymoshenko-izdyt-na-pozashliakhovyku-iakyj-peredav-ukraini-dlia-poriatunku-liudej" title="Тимошенко їздить на позашляховику, який передали Україні для порятунку людей">
<img width="228" height="150" alt="Тимошенко їздить на позашляховику, який передали Україні для порятунку людей" src="//portal.lviv.ua/wp-content/uploads/2022/10/397-1-228x150.jpg" class="image">
<br class="hidden">
<span class="caption">Тимошенко їздить на позашляховику, який передали Україні для порятунку людей</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<section class="sidebar-news hidden-phone hidden-tablet">
<a href="/article/"><h2>Статті</h2></a>
<div class="item_article">
<div class="sidebar-news-desc">
<a href="/article/2022/10/26/malo-ekonomyly-lvivshchyna-otrymala-hrafik-vidkliuchen-svitla">Мало економили. Львівщина отримала графік відключень світла</a>
</div>
<div class="sidebar-news-date-author">
Андрій КОТЕНСЬКИЙ											</div>
<div class="sidebar-news-desc">
<a href="/article/2022/10/26/malo-ekonomyly-lvivshchyna-otrymala-hrafik-vidkliuchen-svitla">
<img src="//portal.lviv.ua/wp-content/uploads/2022/10/388-100x75.jpg" alt="Мало економили. Львівщина отримала графік відключень світла" width="100" height="75" />													</a> 
<p>Львівщина не зуміла зменшити споживання світла на 25% світла, а відтак «Львівобленерго» оприлюднило попередній графік ві...</p>
</div>
</div>
<div class="item_article">
<div class="sidebar-news-desc">
<a href="/article/2022/10/05/sotnia-pratsivnykiv-atb-zdala-donorsku-krov-dlia-dopomohy-ukrainskym-zakhysnykam">Сотня працівників «АТБ» здала донорську кров для допомоги українським захисникам</a>
</div>
<div class="sidebar-news-date-author">
Анастасія ПИЖ											</div>
<div class="sidebar-news-desc">
<a href="/article/2022/10/05/sotnia-pratsivnykiv-atb-zdala-donorsku-krov-dlia-dopomohy-ukrainskym-zakhysnykam">
<img src="//portal.lviv.ua/wp-content/uploads/2022/10/647-2-100x75.jpg" alt="Сотня працівників «АТБ» здала донорську кров для допомоги українським захисникам" width="100" height="75" />													</a> 
<p>У той час, коли ЗСУ активно тиснуть ворога на всіх фронтах, медичні заклади країни відчувають зростаючу потребу у донорс...</p>
</div>
</div>
<div class="item_article">
<div class="sidebar-news-desc">
<a href="/article/2022/09/30/pryskorenyj-vstup-ukrainy-do-nato-shcho-kazhut-u-aliansi">Прискорений вступ України до НАТО: що кажуть у Альянсі</a>
</div>
<div class="sidebar-news-date-author">
Андрій КОТЕНСЬКИЙ											</div>
<div class="sidebar-news-desc">
<a href="/article/2022/09/30/pryskorenyj-vstup-ukrainy-do-nato-shcho-kazhut-u-aliansi">
<img src="//portal.lviv.ua/wp-content/uploads/2022/09/625-100x75.jpg" alt="Прискорений вступ України до НАТО: що кажуть у Альянсі" width="100" height="75" />													</a> 
<p>На тлі заяв диктатора Путіна про анексію окупованих територій Росією Україна подала заяву на прискорений вступ до військ...</p>
</div>
</div>
<div class="item_article">
<div class="sidebar-news-desc">
<a href="/article/2022/09/27/vid-dekonstruktsii-do-demontazhu-choho-ne-vystachaie-dlia-zavershennia-dekomunizatsii-na-lvivshchyni">Від деконструкції до демонтажу: чого не вистачає для завершення декомунізації на Львівщині</a>
</div>
<div class="sidebar-news-date-author">
Тарас РАДЬ											</div>
<div class="sidebar-news-desc">
<a href="/article/2022/09/27/vid-dekonstruktsii-do-demontazhu-choho-ne-vystachaie-dlia-zavershennia-dekomunizatsii-na-lvivshchyni">
<img src="//portal.lviv.ua/wp-content/uploads/2022/09/Screenshot_4-12-100x75.png" alt="Від деконструкції до демонтажу: чого не вистачає для завершення декомунізації на Львівщині" width="100" height="75" />													</a> 
<p>Спорадично у місцевому інформаційному просторі виринають повідомлення про натужні та часто невиразні спроби завершення д...</p>
</div>
</div>
<div id="article_ajax-post-container"></div>
<div class="more_post">
<a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="https://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
</div><script type="text/javascript">
jQuery(function() {
jQuery("#article_ajax_pagination_btn").ajaxload_article({
loop: "content_article",
type: "article"
});
});
</script>		
<a class="total-link" href="/article/">всі статті</a>
</section>
<section style="overflow:hidden; width:100%;">
<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
</section>
<section class="hidden-phone hidden-tablet">
<!-- 	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>
<div id="kinotvukrnet">
<div id="kinotvukrnet1">
<div class="ukrnetheader">
Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
</div>
<div id="kinoukrnet">Загрузка...</div>
<div id="tvukrnet">Загрузка...</div>
<div class="ukrnetfooter">
Кіноафіша: <a href="http://kinoafisha.ua/ua/kinoafisha/">розклад сеансів</a>
</div>
</div>
</div>
<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script> -->
<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
<div id="phoenix59f1e9b74f32fe4d2f3e9aff"></div> <script type="text/javascript">
var site_id = "59e9c6414f32fe38545e4f2b";
var widget_id = "59f1e9b74f32fe4d2f3e9aff";
</script>
<script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
<iframe src="//kinoafisha.ua/widget/index_ua.html" width="300" height="250" align="center" frameBorder="0" scrolling="no"></iframe>	
</section>
<!-- <section>
<div id="M472338ScriptRootC953153">
</div>
<script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.953153.js" async></script>
</section>	 -->	
</div><!-- #secondary -->
<div class="clear" style="margin-bottom:64px;"></div>
<!-- Composite Start -->
<div id="M116854ScriptRootC648622"></div>
<script src="https://jsc.mgid.com/p/o/portal.lviv.ua.648622.js" async></script>
<!-- Composite End -->
<div class="row">
<div class="footer-menu span12">
<div class="socials pull-right">
<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
</div>
<div class="hidden-phone hidden-tablet">
<div class="menu-footer-container">
<ul class="nav-footer" id="menu-footer">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="/news">НОВИНИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="/article">СТАТТІ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="/exclusive">ПРЯМА МОВА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="/pride">ФОТО</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="/video">ВІДЕО</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="/archive">АРХІВ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="/contact">КОНТАКТИ</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
<section class="span12">
<div class="row">
<div class="copyright span8 left">
<small>Інформаційна агенція «ЛЬВІВСЬКИЙ ПОРТАЛ» заснована 23 жовтня 2003 року та є офіційно зареєстрованим ЗМІ.</small>
<br/>
<i>&copy; 2003-2022</i> Львівський портал
<br/>
<small>Використання матеріалів сайту можливе лише за умови активного гіперпосилання на Львівський портал.</small>
<br/>
<small>Матеріали із позначкою реклами ℗ – є промоційними і відповідальність за їх зміст несе рекламодавець.</small>
<br/>
<small>Позиція редакції не завжди збігається із думкою авторів статей чи прямої мови.</small>
</div>
<div class="counters span4 right">
<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
<tr>
<td style='height: 31px; width: 108px;'>
<!-- I.UA counter image --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
<img src="//r.i.ua/s?u24826&p18&l1" border="0" width="88" height="31" /></a><!-- End of I.UA counter image -->
</td>
<td style='height: 31px; width: 88px;'>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16935251&s16935251&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->																																																												
</td>
</tr>
</table>				
</div>							
</div>
</section>
</footer>	
<link rel='stylesheet' id='gglcptch-css'  href='//portal.lviv.ua/wp-content/cache/wpfc-minified/qjmzz2c4/8i942.css' type='text/css' media='all' />
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=3.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.lazyload.min.js?ver=3.3' id='wa_chpcs_lazyload-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=3.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=3.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/portal.lviv.ua\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=d67bf35af6bee18d92351a2061bed2df' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616' id='twentyfourteen-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-swipe-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0454 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","nextLinkTitle":"\u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0435 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","closeTitle":"\u0437\u0430\u043a\u0440\u0438\u0442\u0438 \u0433\u0430\u043b\u0435\u0440\u0435\u044e \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u044c","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f ","of":" \u0437 ","download":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0438\u0442\u0438","pause":"(\u0437\u0443\u043f\u0438\u043d\u0438\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)","play":"(\u043f\u043e\u0447\u0430\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.68' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","error":"<strong>\u0423\u0432\u0430\u0433\u0430<\/strong>:&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e\u0457 \u043f\u043e\u0434\u0430\u043b\u044c\u0448\u043e\u0457 \u0440\u043e\u0431\u043e\u0442\u0438.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=1.68' id='gglcptch_script-js'></script>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763318d88ec3828c","version":"2022.10.3","r":1,"token":"4ed75f85677c4921b6ef07c36fa55a74","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.062193155288696 seconds, on 01-11-22 8:47:18 --><!-- via php -->