<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="uk">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Андрій vs Олег: у Львові ресторан запустив чебуречний екзит-пол | Львівський портал</title>
	<meta property="fb:admins" content="100000320034453" />
      
    	<meta name="description" content="Львівський заклад «Чотири чебуреки. Prosecco bar» напередодні другого туру виборів голови Львівської ОТГ запустив незвичний екзит-пол. Висловити ....">
        <meta property="og:url" content="https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol "/>  
    	<meta property="og:title" content="Андрій vs Олег: у Львові ресторан запустив чебуречний екзит-пол" />  
    	<meta property="og:description" content="Львівський заклад «Чотири чебуреки. Prosecco bar» напередодні другого туру виборів голови Львівської ОТГ запустив незвичний екзит-пол. Висловити ..." />  
    	<meta property="og:type" content="article" />  
    	<meta property="og:image" content="https://portal.lviv.ua/wp-content/uploads/2020/11/125548414_738122210384760_3486837199700249895_o-kopiia-900x612.jpg" />
	  
	<!--[if lt IE 9]>
	<script src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="https://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="https://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Андрій vs Олег: у Львові ресторан запустив чебуречний екзит-пол Канал коментарів" href="https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portal.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://portal.lviv.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portal.lviv.ua/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://portal.lviv.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/css/ajaxpaging.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.uk.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.5.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.5.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.5.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' id='wa_chpcs_custom-js-extra'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"quadratic","item_align":"left","direction":"left","touch_swipe":"false","item_width":"900","time_out":"5000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.5.3' id='wa_chpcs_custom-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8' id='wonderplugin-slider-skins-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8' id='wonderplugin-slider-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=5.5.3' id='twitnavi-js'></script>
<link rel="https://api.w.org/" href="https://portal.lviv.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://portal.lviv.ua/wp-json/wp/v2/posts/709661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol" />
<link rel='shortlink' href='https://portal.lviv.ua/?p=709661' />
<link rel="alternate" type="application/json+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2020%2F11%2F16%2Fandrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol" />
<link rel="alternate" type="text/xml+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2020%2F11%2F16%2Fandrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol&#038;format=xml" />
		
		<script type="text/javascript">
		function addCopy() {
			var body_element = document.getElementsByTagName('body')[0];
			var selection = window.getSelection();
			var copytext = '';
			var newdiv = document.createElement('div');
			newdiv.style.position = 'absolute';
			newdiv.style.left = '-99999px';
			body_element.appendChild(newdiv);
			newdiv.innerHTML = copytext;
			selection.selectAllChildren(newdiv);
			window.setTimeout(function() {
			body_element.removeChild(newdiv);
			},0);
		}
		document.oncopy = addCopy;
		</script>		
			<link rel="icon" href="//portal.lviv.ua/favicon.png" sizes="32x32" />	
    <link rel="stylesheet" href="//portal.lviv.ua/wp-content/themes/lvivportal/css/bootstrap.min.css">
	<link rel="stylesheet" href="//portal.lviv.ua/wp-content/themes/lvivportal/css/responsive.css">
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
	<script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
    <script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
    <script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
    <link href="//portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.css" rel="stylesheet">
    <link href="//portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.theme.css" rel="stylesheet">
	<script type="text/javascript">
	// Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60048692-1', 'auto');
  ga('send', 'pageview');
// Google Analytics
	</script>
	<script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('.wonderpluginslider').click(function(){
                var src = jQuery(this).find('div>img').attr('src');
                jQuery.ajax({
                    type: "POST",
                    url: "//portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
                    data: "banner="+src,
                    dataType: "html",
                    success: function(msg){
                        if(msg != 'true'){
                            console.log(msg);
                        }
                    }
                });

            });
        });

    </script>
	<script src="https://i.holder.com.ua/t/holder.js" type="text/javascript"></script>

</head>

<body >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="container">
        <div class="row">
            <div class="span12">
        <header class="header" >
            <div class="header-main">
<!-- I.UA GIF 1x1 --><script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->               
				<div class="logo">
					<a href="/">
						<img src="//portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
					</a>
				</div>
				<div class="banner hidden-phone hidden-tablet">
					<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:728px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="728" data-height="90" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://mkraina.com.ua/proekti/nacionalnii"><img src="https://portal.lviv.ua/wp-content/uploads/2020/04/728kh90i22042020.jpg" alt="728х90і22042020" width="728" height="90" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div><!--            <div style="position:relative;"><iframe width="728" height="90" src="//portal.lviv.ua/banners/728_90/" frameborder="0" scrolling="no" seamless style="cursor:pointer"></iframe><a style="position:absolute; top:0; left:0; display:inline-block; width:728px; height:90px; z-index:5;" href="http://national.mkraina.com.ua/"></a></div> -->
				</div>                    
            </div>
        </header><!-- #masthead -->
            </div>
        </div>
		        <div class="row mainmenu-container hidden-phone hidden-tablet">
            <div class="span12">
                <nav class="menubar" role="navigation">
                    <div id="menu_button" class="menu_open">Меню</div>
                    <div id="top_news">
                        <style>.chpcs_foo_content img {

		max-width: 900px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(168, 32, 32, 0);

			color: rgb(255, 255, 255);

			font-size: 32px;

			line-height: 32+7px;

			width: 32+10px;

			height: 32+10px;

			margin-top: -32px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgb(255, 255, 255);

		}

		#wa_chpcs_pager a {

			background: rgb(255, 255, 255);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:26px; overflow: hidden;"></div><div class="chpcs_clearfix"></div></div>                    </div>
                    <div id="primary_menu">
                        <div class="menu-main-container">
							<ul class="nav-menu" id="menu-main">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="//portal.lviv.ua/">Головна</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="//portal.lviv.ua/news">Новини</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="//portal.lviv.ua/article">Статті</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="//portal.lviv.ua/exclusive">Пряма мова</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="//portal.lviv.ua/pride">Фото</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="//portal.lviv.ua/video">Відео</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="//portal.lviv.ua/archive">Архів</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="//portal.lviv.ua/contact">Контакти</a></li>
							</ul>
						</div>
                        <form role="search" method="get" class="navbar-form navbar-right" action="https://portal.lviv.ua/">
				<div class="form-group">
					<input type="text" class="form-control" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />
					<button class="btn btn-default" type="submit">Submit</button>
				</div>
			</form>                    </div>
                </nav>
                <nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
                    <div class="menu-submenu-container">
						<ul class="nav-submenu" id="menu-submenu">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="//portal.lviv.ua/news/polityka">Політика</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="//portal.lviv.ua/news/kultura">Культура</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="//portal.lviv.ua/news/kuryozy">Курйози</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="//portal.lviv.ua/news/ekonomika">Економіка</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="//portal.lviv.ua/news/oos">ООС</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="//portal.lviv.ua/news/sport-news">Спорт</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="//portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="//portal.lviv.ua/news/kryminal">Кримінал</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="//portal.lviv.ua/news/podii">Події</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="//portal.lviv.ua/news/osvita">Освіта</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="//portal.lviv.ua/news/lviv">Львів</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="//portal.lviv.ua/news/svit">Світ</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826600"><a href="//portal.lviv.ua/news/ukraine">Україна</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826601"><a href="//portal.lviv.ua/news/ekolohia">Екологія</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826602"><a href="//portal.lviv.ua/news/socium">Соціум</a></li>                                                                                    
						</ul>
					</div>
                </nav>
            </div>
        </div>
		<!--         <div class="ad_wrap">
            <div id="phoenix59e9d3384f32fe38552a19b6"></div> 
            <script type="text/javascript">
                var site_id = "59e9c6414f32fe38545e4f2b";
                var widget_id = "59e9d3384f32fe38552a19b6";
            </script>
            <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
        </div> -->        
        <div class="row">
            <div class="span12">
                <div class="row">
<div class="main span8">
    <div class="article">
    <div class="row">

            <!-- BEGIN .article-with-img -->
                <div class="article-with-img hidden-phone hidden-tablet span3">
            <!-- BEGIN .theme-materials -->
            <div class="theme-materials">
                <h2>ОСТАННІ НОВИНИ</h2>
                																<div>
															<span class="main-news-line-date-separator">16.11.2020</span>
														<div class="main-news-line-time">16:27</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/p-ianyj-i-bez-prav-u-sokali-spijmaly-17-richnoho-vodiia-vtikacha-lend-kruzera">П’яний і без прав: у Сокалі спіймали 17-річного водія-втікача «Ленд Крузера»</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:25</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/na-promyslovij-oblashtuvaly-trenuvalno-vyhulnyj-majdanchyk-dlia-tvaryn">На Промисловій облаштували тренувально-вигульний майданчик для тварин</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:12</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/tsoho-tyzhnia-lvivska-opera-predstavyt-hrandioznu-prem-ieru-opery-turandot">Цього тижня Львівська опера представить грандіозну прем’єру опери «Турандот»</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:48</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/1-5-mln-strakhovky-daly-lyshe-p-iatom-sim-iam-pomerlykh-medykiv-na-lvivshchyni"><b>1,5 млн страховки дали лише п'ятьом сім'ям померлих медиків на Львівщині</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:34</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/abonenty-volia-zmozhut-vidchuty-sebe-v-bezpetsi">Абоненти Volia зможуть відчути себе в безпеці</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:21</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/novoobranyj-mer-konotopa-pomer-cherez-covid">Новообраний мер Конотопа помер через COVID</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:54</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/na-lvivshchyni-cholovik-pomer-vid-otruiennia-chadnym-hazom">На Львівщині чоловік помер від отруєння чадним газом</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:42</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol">Андрій vs Олег: у Львові ресторан запустив чебуречний екзит-пол</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:34</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/apeliatsijnyj-sud-skasuvav-zaochnyj-aresht-ianukovycha">Апеляційний суд скасував заочний арешт Януковича</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:29</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/na-lvivshchyni-pid-chas-karantynu-vykhidnoho-dnia-pravookhorontsi-zakryly-ponad-650-zakladiv">На Львівщині під час карантину вихідного дня правоохоронці закрили понад 650 закладів</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:00</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/u-lvovi-obraly-krashchyj-proiekt-hromadskoho-biudzhetu-2021">У Львові обрали кращий проєкт Громадського бюджету-2021</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">13:49</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/u-lvivskij-filarmonii-prozvuchat-tvory-hollivudskoho-kompozytora">У Львівській філармонії прозвучать твори голлівудського композитора</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">13:28</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/karantyn-vykhidnoho-dnia-zastupnytsia-stepanova-poradyla-biznesu-jty-pratsiuvaty-v-likarni">Карантин вихідного дня: заступниця Степанова порадила бізнесу йти працювати в лікарні</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">13:22</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/u-likarni-shvydkoi-dopomohy-lvova-vidkryly-nove-kovidne-viddilennia"><b>У лікарні швидкої допомоги Львова відкрили нове «ковідне» відділення</b></a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:45</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/11/16/rada-zaproponuie-uriadu-skasuvaty-karantyn-vykhidnoho-dnia">Рада запропонує уряду скасувати карантин вихідного дня</a>
																							</div>
							<div class="clear"></div>
						</div>
						
            </div>
            <!-- END .theme-materials -->
  
            
            <!-- Composite Start -->
                <div id="M472338ScriptRootC953127">
                </div>
                <script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.953127.js" async></script>
                <!-- Composite End -->                      
        </div>
                <div class="news-image span5">
            <h1 itemprop="name" class="article-title">Андрій vs Олег: у Львові ресторан запустив чебуречний екзит-пол</h1>
                <div class="article-comments-date">
                                    <h4>Наталя Дуляба</h4>
                    
            
						<script>
			var permalink = 'https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol';
			jQuery(document).ready(function() {
				var wpComments = '0';
				jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
					var fbComments = 0;
					var comments = data[permalink].comments.data;
					jQuery.each(comments, function(key, value) {
						fbComments++;
						if (value.comments)
							fbComments += value.comments.count;
						});
					var total = parseInt(fbComments) + parseInt(wpComments);
					jQuery('#total_comments_count').html(total);
				});
			});
			</script>
            <div>
            <span datetime="2020-11-16T14:42:26+00:00" itemprop="datePublished" class="article-date">16 листопада 2020, 14:42</span>
            |
            <span class="article-comments-counter"><a id="total_comments_count" href="https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol#comments"> </a></span>
            </div>
        </div>


        <!-- END .banner468 -->

        <div style="clear: both;"></div>
        <div class="clear"></div>

        <div class="article-content">
            <p>Львівський заклад «Чотири чебуреки. Prosecco bar» напередодні другого туру виборів голови Львівської ОТГ запустив незвичний екзит-пол. Висловити свої політичні симпатії відвідувачі можуть, придбавши чебурек «Андрій» або «Олег». Про це <a href="//portal.lviv.ua" title="Львівський портал">Львівському порталу</a> повідомили в ресторані.</p><div class="wonderpluginslider-container" id="wonderpluginslider-container-8" style="max-width:470px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-8" data-sliderid="8" data-width="470" data-height="200" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://mkraina.com.ua/proekti/nacionalnii"><img src="https://portal.lviv.ua/wp-content/uploads/2020/04/470kh200i22042020a.jpeg" alt="470х200і22042020а" width="470" height="200" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>
<p>&nbsp;</p>
<p>У ресторані ввели гастрономічний екзит-пол: гості можуть придбати чебурек під назвою «Андрій» або «Олег», після цього на спеціальній дошці ставлять позначку на користь одного з кандидатів на крісло голови Львівської ОТГ.</p>
<p>«Плануєте голосувати за Олега Синютку – замовляєте чебурек «Олег», на стіні з&#8217;являється позначка. Плануєте голосувати за Андрія Садового – замовляєте чебурек «Андрій». Всі чебуреки за однаковою ціною та з однаковими начинками, щоб усе було справедливо. Найчесніше голосування ever, бо тут за голос платить виборець, а не йому. І жодної гречки!», – <a href="https://www.facebook.com/4chebureky/posts/738124460384535">кажуть</a> у «Чотирьох чебуреках. Prosecco bar».</p><div class="lt-title" style="font-style:italic">Реклама партнерів</div>
            <div id="MIXADV_6433" class="MIXADVERT_NET"></div>
            <script> 
            var node6433 = document.getElementById("MIXADV_6433");
            if( node6433 )
            {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=6433&r="+Math.random();
               node6433.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY0MzMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjQzMy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY0MzMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY0MzMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY0MzMiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
            }
            </script>
<p>Такий чебуречний екзит-пол – не лише маркетинговий хід. У закладі кажуть, що хочуть закликати львів’ян подискутувати про політику з гумором і без агресії.</p>
<p>Триватиме такий нетрадиційний екзит-пол до 20 листопада. Його результати планують опублікувати на сторінці закладу в Instagram.</p>
<p><img loading="lazy" class="alignnone wp-image-709664 size-full" src="https://portal.lviv.ua/wp-content/uploads/2020/11/125548414_738122210384760_3486837199700249895_o.jpg" alt="" width="1536" height="2048" srcset="https://portal.lviv.ua/wp-content/uploads/2020/11/125548414_738122210384760_3486837199700249895_o.jpg 1536w, https://portal.lviv.ua/wp-content/uploads/2020/11/125548414_738122210384760_3486837199700249895_o-225x300.jpg 225w, https://portal.lviv.ua/wp-content/uploads/2020/11/125548414_738122210384760_3486837199700249895_o-675x900.jpg 675w, https://portal.lviv.ua/wp-content/uploads/2020/11/125548414_738122210384760_3486837199700249895_o-1152x1536.jpg 1152w" sizes="(max-width: 1536px) 100vw, 1536px" /></p>
<p><a href="https://portal.lviv.ua/wp-content/uploads/2020/11/125356489_738122187051429_5939011755152106142_o.jpg" rel="lightbox[709661]"><img loading="lazy" class="alignnone wp-image-709665 size-full" src="https://portal.lviv.ua/wp-content/uploads/2020/11/125356489_738122187051429_5939011755152106142_o.jpg" alt="" width="1536" height="2048" srcset="https://portal.lviv.ua/wp-content/uploads/2020/11/125356489_738122187051429_5939011755152106142_o.jpg 1536w, https://portal.lviv.ua/wp-content/uploads/2020/11/125356489_738122187051429_5939011755152106142_o-225x300.jpg 225w, https://portal.lviv.ua/wp-content/uploads/2020/11/125356489_738122187051429_5939011755152106142_o-675x900.jpg 675w, https://portal.lviv.ua/wp-content/uploads/2020/11/125356489_738122187051429_5939011755152106142_o-1152x1536.jpg 1152w" sizes="(max-width: 1536px) 100vw, 1536px" /></a></p>
<p>Зазначимо, що другий тур виборів голови Львівської ОТГ <a href="https://portal.lviv.ua/news/2020/11/01/nazvaly-datu-druhoho-turu-vyboriv-mera-lvova">відбудеться</a> вже цієї неділі, 22 листопада. У ньому <a href="https://portal.lviv.ua/news/2020/10/25/vybory-mera-lvova-rezultaty-ekzyt-polu">змагатимуться</a> чинний мер Андрій Садовий та нардеп, ексголова ЛОДА Олег Синютка.</p>
<p>У першому турі Садовий набрав 40,09% голосів виборців (91 131 голос), а Синютка – 31,1% (70 682).</p>
<p>Додамо, що в цю середу, <a href="https://portal.lviv.ua/news/2020/11/03/suspilne-vyznachylo-datu-debativ-mizh-sadovym-i-syniutkoiu">18 листопада</a>, суспільний мовник Львів:UA транслюватиме теледебати між Андрієм Садовим та Олегом Синюткою. Детальніше – за <a href="https://portal.lviv.ua/news/2020/11/12/chy-vidbdutsia-televizijni-debaty-syniutky-iz-sadovym">цим посиланням</a>.</p>
<p><em>Дізнавайтеся першими найважливіші і найцікавіші новини Львова – підписуйтеся на наш </em><em><a href="https://t.me/portallviv">Telegram-канал</a></em><em> та на сторінку у </em><em><a href="https://www.facebook.com/portal.lviv.ua/">Facebook</a></em><em>.</em></p>
<p><span style="font-size: 10pt;">Фото: Facebook Чотири чебуреки. Prosecco bar</span></p>
        </div>
		<footer class="entry-meta"><span class="tag-links">Теги: <a href="https://portal.lviv.ua/tag/andriy-sadoviy" rel="tag">Андрій Садовий</a>, <a href="https://portal.lviv.ua/tag/vybory-2020" rel="tag">вибори-2020</a>, <a href="https://portal.lviv.ua/tag/ekzit-pol" rel="tag">екзит-пол</a>, <a href="https://portal.lviv.ua/tag/lviv" rel="tag">Львів</a>, <a href="https://portal.lviv.ua/tag/lvivska-oth" rel="tag">Львівська ОТГ</a>, <a href="https://portal.lviv.ua/tag/mer" rel="tag">мер</a>, <a href="https://portal.lviv.ua/tag/mistsevi-vibori" rel="tag">місцеві вибори</a>, <a href="https://portal.lviv.ua/tag/oleg-sinyutka" rel="tag">Олег Синютка</a>, <a href="https://portal.lviv.ua/tag/restorani" rel="tag">ресторани</a></span></footer>        
        <!-- Composite Start --> <div id="M415148ScriptRootC1025572"> </div> 
        <script src="https://jsc.mgid.com/p/o/portal.lviv.ua.1025572.js" async></script> 
        <!-- Composite End -->

        <div class="subscribe_social">
            <h3>Підписуйтесь на Telegram-канал Львівського порталу</h3>
            <a href="https://t.me/portallviv" target="_blank">
                <img src="https://portal.lviv.ua/wp-content/themes/lvivportal/images/tlg.svg" alt="t.me/portallviv">
            </a>            
        </div>
        <div>
            <div class="wonderpluginslider-container" id="wonderpluginslider-container-9" style="max-width:468px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-9" data-sliderid="9" data-width="468" data-height="60" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://mkraina.com.ua/proekti/nacionalnii"><img src="https://portal.lviv.ua/wp-content/uploads/2020/04/468kh60i22042020a-4.jpeg" alt="468х60i22042020а" width="468" height="60" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>        </div>

		<div class="social">

            <div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
                <div class="fb-share-button" data-href="https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol" data-layout="button_count"></div>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <div class="g-plusone"></div>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ua'};

                    (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>

            <div class="clear"></div>
        </div>
        <!-- <div id="UPIC_informer_11141"></div><script type="text/javascript" src="http://digital-forest.info:80/SBCompositeContent11141" async></script> -->


            <div class="r36683"></div>
            <script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r36683'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })(),
                        domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
                        loadScript = function() {
                            if (! domains.length) return;
                            var script = document.createElement('script');
                            script.onerror = function() { loadScript(); };
                            script.className = 's36683';
                            script.src = '//' + domains.shift() + '/ua/36683/';
                            script.dataset.idn = idn;
                            tag.parentNode.insertBefore(script, tag);
                        };
                    var container = document.createElement('div');
                        container.id = idn;
                        container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    loadScript();
                })();
            </script>
            <div class="r21993"></div>
            <script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r21993'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })();
                    var container = document.createElement('div');
                        container.id = idn;
                        container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    var script = document.createElement('script');
                        script.className = 's21993';
                        script.src = '//js-goods.redtram.com/0/21/ticker_21993.js';
                        script.dataset.idn = idn;
                    tag.parentNode.insertBefore(script, tag);
                })();
            </script>
        <!-- Composite Start  <div id="M389315ScriptRootC652457"> <div id="M389315PreloadC652457"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389315ScriptRootC652457")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389315ScriptRootC652457");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=652457;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/p/o/portal.lviv.ua.652457.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> Composite End -->        
        <div class="comments">
            
<div id="comments" class="comments-area">
<a name="comments"></a>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol#respond" style="display:none;">Скасувати відповідь</a></small></h3><form action="https://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім'я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Зберегти моє ім'я, e-mail, та адресу сайту в цьому браузері для моїх подальших коментарів.</label></p>
<div class="gglcptch gglcptch_v1"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='709661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
            <div class="fb-comments" data-href="https://portal.lviv.ua/news/2020/11/16/andrij-vs-oleh-u-lvovi-restoran-zapustyv-cheburechnyj-ekzyt-pol" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
    <!-- END .article-image -->

    <div class="clear"></div>
	<script type='text/javascript'>
		jQuery(document).ready(function(){			
			scrollpane.gallery('.scrollpane_gallery');
			jQuery('.gallery_article #photo_content').hide();
			jQuery('.gallery_main #photo_content').show();
		});
	</script>


    </div>
    </div>

﻿		<!-- <div id="phoenix59e9d4ec4f32fe38545e4f37"></div>  -->
		<script type="text/javascript">
			var site_id = "59e9c6414f32fe38545e4f2b";
      var widget_id = "59e9d4ec4f32fe38545e4f37";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>    
    
</div>
<div class="sidebar span4">

			 

		<div id="right_photos_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/pride/">Фото</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																					<li class="item ">
							<a class="link" href="/news/2020/11/16/na-promyslovij-oblashtuvaly-trenuvalno-vyhulnyj-majdanchyk-dlia-tvaryn" title="На Промисловій облаштували тренувально-вигульний майданчик для тварин">
								<img width="228" height="150" alt="На Промисловій облаштували тренувально-вигульний майданчик для тварин" src="//portal.lviv.ua/wp-content/uploads/2020/11/DSC_3535-228x150.jpeg" class="image">
								<br class="hidden">
								<span class="caption">На Промисловій облаштували тренувально-вигульний майданчик для тварин</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2020/11/16/abonenty-volia-zmozhut-vidchuty-sebe-v-bezpetsi" title="Абоненти Volia зможуть відчути себе в безпеці">
								<img width="228" height="150" alt="Абоненти Volia зможуть відчути себе в безпеці" src="//portal.lviv.ua/wp-content/uploads/2020/11/volia-sheriff-1080x1080-1-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Абоненти Volia зможуть відчути себе в безпеці</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2020/11/14/karantyn-vykhidnoho-dnia-u-lvovi-u-foto" title="Карантин вихідного дня у Львові у фото">
								<img width="228" height="150" alt="Карантин вихідного дня у Львові у фото" src="//portal.lviv.ua/wp-content/uploads/2020/11/IMG_9959-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Карантин вихідного дня у Львові у фото</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2020/11/11/maiupravopratsiuvaty-restoratory-vyjshly-na-protest-pid-lvivskoiu-oda" title="#МаюПравоПрацювати: ресторатори вийшли на протест під Львівською ОДА">
								<img width="228" height="150" alt="#МаюПравоПрацювати: ресторатори вийшли на протест під Львівською ОДА" src="//portal.lviv.ua/wp-content/uploads/2020/11/Dyzajn-bez-nazvanyia-228x150.png" class="image">
								<br class="hidden">
								<span class="caption">#МаюПравоПрацювати: ресторатори вийшли на протест під Львівською ОДА</span>
							</a>
						</li>
														</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
		<div id="right_video_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/video/">Відео</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																		<li class="item ">
								<a class="link" href="/news/2020/11/16/vasiunyk-zaiavyv-koho-pidtrymuie-na-vyborakh-mera-lvova" title="Васюник заявив, кого підтримує на виборах мера Львова">
									<img width="228" height="150" alt="Васюник заявив, кого підтримує на виборах мера Львова" src="//portal.lviv.ua/wp-content/uploads/2020/11/6-2-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Васюник заявив, кого підтримує на виборах мера Львова</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2020/11/13/u-lvovi-vodij-na-pishokhidnomu-perekhodi-zbyv-11-richnoho-khlopchyka-z-sestroiu-i-vtik" title="У Львові водій на пішохідному переході збив 11-річного хлопчика з сестрою і втік">
									<img width="228" height="150" alt="У Львові водій на пішохідному переході збив 11-річного хлопчика з сестрою і втік" src="//portal.lviv.ua/wp-content/uploads/2020/11/Screenshot_2-3-228x150.png" class="image">
									<br class="hidden">
									<span class="caption">У Львові водій на пішохідному переході збив 11-річного хлопчика з сестрою і втік</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2020/11/09/dokumentalnyj-film-poizd-kyiv-vijna-vykhodyt-u-prokat" title="Документальний фільм «Поїзд «Київ–Війна» виходить у прокат">
									<img width="228" height="150" alt="Документальний фільм «Поїзд «Київ–Війна» виходить у прокат" src="//portal.lviv.ua/wp-content/uploads/2020/11/96-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Документальний фільм «Поїзд «Київ–Війна» виходить у прокат</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2020/11/09/taksyst-u-lvovi-pobyv-26-richnoho-kliienta-iakyj-khotiv-ikhaty-u-avto-iz-khaski" title="Таксист у Львові побив 26-річного клієнта, який хотів їхати у авто з хаскі">
									<img width="228" height="150" alt="Таксист у Львові побив 26-річного клієнта, який хотів їхати у авто з хаскі" src="//portal.lviv.ua/wp-content/uploads/2020/11/1-26-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Таксист у Львові побив 26-річного клієнта, який хотів їхати у авто з хаскі</span>
								</a>
							</li>
							                    
								</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
			<section class="sidebar-news hidden-phone hidden-tablet">

				<a href="/article/"><h2>Статті</h2></a>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/11/lviv-iany-razom-iz-atb-dopomohly-zakupyty-nove-obladnannia-dlia-okhmatdytu">Львів’яни разом із «АТБ» допомогли закупити нове обладнання для «ОХМАТДИТу»</a>
					</div>
					<div class="sidebar-news-date-author">
													Анастасія ПИЖ											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/11/lviv-iany-razom-iz-atb-dopomohly-zakupyty-nove-obladnannia-dlia-okhmatdytu">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/11/Lvov-colin-bp-mec10-100x75.jpg" alt="Львів’яни разом із «АТБ» допомогли закупити нове обладнання для «ОХМАТДИТу»" width="100" height="75" />													</a> 
						 
												<p>Львів’яни разом із «АТБ» допомогли закупити нове обладнання для обласної дитячої клінічної лікарні «ОХМАТДИТ» 

Пандем...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/10/na-mezhi-chym-zahrozhuie-restoratoram-karantyn-vykhidnoho-dnia">На межі... Чим загрожує рестораторам карантин вихідного дня</a>
					</div>
					<div class="sidebar-news-date-author">
													Ольга ДЕНИСЯКА											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/10/na-mezhi-chym-zahrozhuie-restoratoram-karantyn-vykhidnoho-dnia">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/11/rest_38e52-100x75.png" alt="На межі... Чим загрожує рестораторам карантин вихідного дня" width="100" height="75" />													</a> 
						 
												<p>У вихідні залишаємось вдома, а кафе й розваги – під замком. Про таку нову реальність думають урядовці. Все через погірше...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/03/khto-potrapyv-do-novoobranoi-lvivskoi-miskrady-spysok">Хто потрапив до новообраної Львівської міськради. Список</a>
					</div>
					<div class="sidebar-news-date-author">
													Андрій КОТЕНСЬКИЙ											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/03/khto-potrapyv-do-novoobranoi-lvivskoi-miskrady-spysok">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/11/85-100x75.jpg" alt="Хто потрапив до новообраної Львівської міськради. Список" width="100" height="75" />													</a> 
						 
												<p>До Львівської міської ради пройшли п'ять партій, які розділили між собою 64 депутатських мандати. Про це йдеться у прото...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/02/na-lvivshchyni-hotuiut-vip-snajperiv">На Львівщині готують VIP-снайперів</a>
					</div>
					<div class="sidebar-news-date-author">
													Андрій КОТЕНСЬКИЙ											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/11/02/na-lvivshchyni-hotuiut-vip-snajperiv">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/11/62-100x75.jpg" alt="На Львівщині готують VIP-снайперів" width="100" height="75" />													</a> 
						 
												<p>VIP-снайпер – це той, хто «полює» на відстані до 5 кілометрів і може тиждень перебувати у засідці. До цього портрету слі...</p>
					</div>
				</div>
						<div id="article_ajax-post-container"></div>
			  <div class="more_post">
				  <a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="https://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
			  </div><script type="text/javascript">
		jQuery(function() {
		  jQuery("#article_ajax_pagination_btn").ajaxload_article({
			loop: "content_article",
			type: "article"
		  });
		});
		</script>		
		
								<a class="total-link" href="/article/">всі статті</a>
		</section>
				<section style="overflow:hidden; width:100%;">
		<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
	</section>
	<section class="hidden-phone hidden-tablet">
	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

		<div id="kinotvukrnet">
			<div id="kinotvukrnet1">
				<div class="ukrnetheader">
					Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
				</div>
				<div id="kinoukrnet">Загрузка...</div>
				<div id="tvukrnet">Загрузка...</div>
				<div class="ukrnetfooter">
					Кіноафіша: <a href="http://kinoafisha.ua/ua/kinoafisha/">розклад сеансів</a>
				</div>
			</div>
		</div>
		<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
		<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
	
		<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
		<div id="phoenix59f1e9b74f32fe4d2f3e9aff"></div> <script type="text/javascript">
        var site_id = "59e9c6414f32fe38545e4f2b";
        var widget_id = "59f1e9b74f32fe4d2f3e9aff";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
	</section>
		<section>
		<!-- Composite Start -->
		<div id="M472338ScriptRootC953153">
		</div>
		<script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.953153.js" async></script>
		<!-- Composite End -->	
	</section>	
</div><!-- #secondary -->
<div class="clear" style="margin-bottom:64px;"></div>
<!-- Composite Start --> <div id="M116854ScriptRootC648622"> <div id="M116854PreloadC648622"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M116854ScriptRootC648622")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M116854ScriptRootC648622");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648622;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/o/portal.lviv.ua.648622.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<div class="row">
	<div class="footer-menu span12">
		<div class="socials pull-right">
			<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
			<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
			<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
			<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
			<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
		</div>
				<div class="hidden-phone hidden-tablet">
			<div class="menu-footer-container">
				<ul class="nav-footer" id="menu-footer">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="/news">НОВИНИ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="/article">СТАТТІ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="/exclusive">ПРЯМА МОВА</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="/pride">ФОТО</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="/video">ВІДЕО</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="/archive">АРХІВ</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="/contact">КОНТАКТИ</a></li>
				</ul>
			</div>
		</div>
			</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
	<section class="span12">
		<div class="row">
			<div class="copyright span8 left">
				<small>Інформаційна агенція «ЛЬВІВСЬКИЙ ПОРТАЛ» заснована 23 жовтня 2003 року та є офіційно зареєстрованим ЗМІ.</small>
				<br/>
				<i>&copy; 2003-2020</i> Львівський портал
				<br/>
				<small>Використання матеріалів сайту можливе лише за умови активного гіперпосилання на Львівський портал.</small>
				<br/>
				<small>Матеріали із позначкою реклами ℗ – є промоційними і відповідальність за їх зміст несе рекламодавець.</small>
				<br/>
				<small>Позиція редакції не завжди збігається із думкою авторів статей чи прямої мови.</small>
			</div>
			<div class="counters span4 right">
				<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
					<tr>
						<td style='height: 31px; width: 108px;'>
						<span><!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='//www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число посетителей за"+
							" сегодня' "+
							"border='0' width='88' height='15'><\/a>")
							//--></script><!--/LiveInternet--></span>
						</td>
						<td style='height: 31px; width: 108px;'>
							<!-- I.UA counter image --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
              <img src="//r.i.ua/s?u24826&p18&l1" border="0" width="88" height="31" /></a><!-- End of I.UA counter image -->
						</td>
						<td style='height: 31px; width: 88px;'>
              <!--bigmir)net TOP 100-->
              <script type="text/javascript" language="javascript">
              function BM_Draw(oBM_STAT){
              document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
              }
              </script>
              <script type="text/javascript" language="javascript">
              bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
              for(var f=self;f!=f.parent;f=f.parent)bm.w++;
              try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
              else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
              try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
              try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
              r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
              bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
              bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
              </script>
              <noscript>
              <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16935251&s16935251&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
              </noscript>
              <!--bigmir)net TOP 100-->																																																												
						</td>
					</tr>
				</table>				
			</div>							
		</div>
	</section>
</footer>	
	<link rel='stylesheet' id='gglcptch-css'  href='https://portal.lviv.ua/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portal.lviv.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616' id='twentyfourteen-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8' id='wp-jquery-lightbox-swipe-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0454 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","nextLinkTitle":"\u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0435 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","closeTitle":"\u0437\u0430\u043a\u0440\u0438\u0442\u0438 \u0433\u0430\u043b\u0435\u0440\u0435\u044e \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u044c","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f ","of":" \u0437 ","download":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0438\u0442\u0438","pause":"(\u0437\u0443\u043f\u0438\u043d\u0438\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)","play":"(\u043f\u043e\u0447\u0430\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.57' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","error":"<strong>\u0423\u0432\u0430\u0433\u0430<\/strong>:&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e\u0457 \u043f\u043e\u0434\u0430\u043b\u044c\u0448\u043e\u0457 \u0440\u043e\u0431\u043e\u0442\u0438.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=1.57' id='gglcptch_script-js'></script>
</div>
</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
