<!DOCTYPE html>
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>
        Прем’єр-міністерка Естонії також підтримала призупинення видачі віз росіянам | Львівський портал    </title>
    <meta property="fb:admins" content="100000320034453" />
      
        <meta name="description" content="Прем’єр-міністерка Естонії Кая Каллас заявила, що наявність візи до ЄС – це привілей, а не право людини ....">
        <meta property="og:url" content="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam "/>  
        <meta property="og:title" content="Прем’єр-міністерка Естонії також підтримала призупинення видачі віз росіянам" />  
        <meta property="og:description" content="Прем’єр-міністерка Естонії Кая Каллас заявила, що наявність візи до ЄС – це привілей, а не право людини ..." />  
        <meta property="og:type" content="article" />  
        <meta property="og:image" content="https://portal.lviv.ua/wp-content/uploads/2022/08/20220330172344-2894-900x600.jpg" />
      
	<!--[if lt IE 9]>
	<script src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="https://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="https://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Прем’єр-міністерка Естонії також підтримала призупинення видачі віз росіянам Канал коментарів" href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portal.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://portal.lviv.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portal.lviv.ua/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://portal.lviv.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_css_file-css'  href='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/style.css?ver=3.0.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/css/ajaxpaging.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.uk.css?ver=1.4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8' id='wonderplugin-slider-skins-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8' id='wonderplugin-slider-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=6.0.1' id='twitnavi-js'></script>
<link rel="https://api.w.org/" href="https://portal.lviv.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://portal.lviv.ua/wp-json/wp/v2/posts/773838" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam" />
<link rel='shortlink' href='https://portal.lviv.ua/?p=773838' />
<link rel="alternate" type="application/json+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2022%2F08%2F09%2Fprem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam" />
<link rel="alternate" type="text/xml+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2022%2F08%2F09%2Fprem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam&#038;format=xml" />
	<link rel="icon" href="//portal.lviv.ua/favicon.png" sizes="32x32" />	
    <link rel="stylesheet" href="//portal.lviv.ua/wp-content/themes/lvivportal/css/bootstrap.min.css">
	<link rel="stylesheet" href="//portal.lviv.ua/wp-content/themes/lvivportal/css/responsive.css">
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
	<script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
    <script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
    <script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
    <link href="//portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.css" rel="stylesheet">
    <link href="//portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.theme.css" rel="stylesheet">
	<script type="text/javascript">
	// Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60048692-1', 'auto');
  ga('send', 'pageview');
// Google Analytics
	</script>
	<script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('.wonderpluginslider').click(function(){
                var src = jQuery(this).find('div>img').attr('src');
                jQuery.ajax({
                    type: "POST",
                    url: "//portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
                    data: "banner="+src,
                    dataType: "html",
                    success: function(msg){
                        if(msg != 'true'){
                            console.log(msg);
                        }
                    }
                });

            });
        });

    </script>
	<script src="https://i.holder.com.ua/t/holder.js" type="text/javascript"></script>


    <style>
        .gsc-input{
            font-size: 14px !important;
    }
    </style>    

</head>

<body >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="container">
        <div class="row">
            <div class="span12">
        <header class="header" >
            <div class="header-main">
<!-- I.UA GIF 1x1 --><script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->               
				<div class="logo">
					<a href="/">
						<img src="//portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
					</a>
				</div>
				<div class="banner hidden-phone hidden-tablet">
					<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:728px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="728" data-height="90" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://portal.lviv.ua/news/2022/03/08/lvivskyj-portal-operuie-ofitsijnoiu-informatsiieiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/Baner-2022-03-07-at-17.49.10-1.jpeg" alt="Банер 2022-03-07 at 17.49.10" width="728" height="90" data-description="" /></a></li><li><a href="https://mkraina.com.ua/proekti/panich"><img src="https://portal.lviv.ua/wp-content/uploads/2021/01/145-dth.jpg" alt="145 dth" width="728" height="90" data-description="" /></a></li><li><a href="https://portal.lviv.ua/news/2022/03/08/lvivskyj-portal-operuie-ofitsijnoiu-informatsiieiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/Baner-2022-03-07-at-17.49.10-1.jpeg" alt="Банер 2022-03-07 at 17.49.10" width="728" height="90" data-description="" /></a></li><li><a href="https://mkraina.com.ua/proekti/nacionalnii"><img src="https://portal.lviv.ua/wp-content/uploads/2021/02/39-nats-.jpg" alt="IMG_20201225_230836_475" width="728" height="90" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>				</div>                    
            </div>
        </header><!-- #masthead -->
            </div>
        </div>
		        <div class="row mainmenu-container hidden-phone hidden-tablet">
            <div class="span12">
                <nav class="menubar" role="navigation">
                    <div id="menu_button" class="menu_open">Меню</div>
                    <div id="top_news">
                        <style>						.wa_chpcs_image_carousel {
    padding: 2px 10px 0;
}																																																																																								#wa_chpcs_slider_title737375 { 

			color: rgb(255, 255, 255);

			font-size: 14px;

			margin: auto;
		}



		#wa_chpcs_image_carousel737375 {

			color: rgb(255, 255, 255);

			font-size: 12px;}

		#wa_chpcs_image_carousel737375 .wa_chpcs_text_overlay_caption:hover::before {

   			 background-color: rgba(40,168,211,.85)!important;
		}

		#wa_chpcs_image_carousel737375 .wa_chpcs_overlay_caption::before {

			background-color: rgba(40,168,211,.85)!important;
		}

		#wa_chpcs_image_carousel737375 .wa_chpcs_prev, #wa_chpcs_image_carousel737375 .wa_chpcs_next,#wa_chpcs_image_carousel737375 .wa_chpcs_prev_v, #wa_chpcs_image_carousel737375 .wa_chpcs_next_v  {

			background: #000;

			color: #fff;

			font-size: 18px !important;

			line-height: 25px;

			width: 28px;

			height: 28px;

			margin-top: -18px;
			
			text-decoration: none;}

		#wa_chpcs_image_carousel737375 .wa_chpcs_prev:hover, #wa_chpcs_image_carousel737375 .wa_chpcs_next:hover {

			color: #ccc;

		}

		#wa_chpcs_pager_737375 a {

			background: #ccc;

		}#wa_chpcs_image_carousel737375 li img {}#wa_chpcs_image_carousel737375 li .wa_featured_img, #wa_chpcs_image_carousel737375 li .wa_featured_vid {

			text-align: left;

		}

		#wa_chpcs_image_carousel737375 li  {

			text-align: left;

		}#wa_chpcs_image_carousel737375 li img:hover {</style><script>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</script><div class="wa_chpcs_image_carousel" id="wa_chpcs_image_carousel737375"><ul id="wa_chpcs_foo737375" style="height:24px; overflow: hidden;"><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/u-zbroi-iaku-rosiia-vykorystovuie-v-ukraini-ponad-450-komponentiv-inozemnoho-vyrobnytstva">У зброї, яку Росія використовує в Україні, понад 450 компонентів іноземного виробництва</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/zelenskyj-khotiv-by-bachyty-mene-u-kyievi-eksposol-ukrainy-u-nimechchyni-melnyk">Зеленський хотів би бачити мене у Києві, – експосол України у Німеччині Мельник</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/bilorus-anonsuvala-spilni-z-rf-vijskovi-navchannia">Білорусь анонсувала спільні з рф військові навчання</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam">Прем’єр-міністерка Естонії також підтримала призупинення видачі віз росіянам</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/rosiia-pohrozamy-pidirvaty-zaes-vidvertaie-uvahu-vid-realnoi-zahrozy-isw">Росія погрозами підірвати ЗАЕС відвертає увагу від реальної загрози, – ISW</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/ukraina-eksportuvala-zernovym-korydorom-370-tysiach-tonn-ahroproduktsii">Україна експортувала «зерновим коридором» 370 тисяч тонн агропродукції</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/rosiiany-vcherhove-obstrilialy-kharkiv">Росіяни вчергове обстріляли Харків</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/identyfikovano-kolaborantiv-iaki-vstupyly-do-tak-zvanoho-mvd-rf-na-zaporizhzhi">Ідентифіковано колаборантів, які вступили до так званого «мвд рф» на Запоріжжі</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/na-lvivshchyni-prohnozuiut-hrozy">На Львівщині прогнозують грози</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/sbu-vyavyla-usvoih-lavah-krota-rosiyskoho">СБУ виявила у своїх лавах російського «крота»</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-finliandii-pidtrymuie-obmezhennia-v-izdu-rosiian">Прем'єр-міністерка Фінляндії підтримує обмеження в’їзду росіян</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/v-avariyi-z-pyanym-vodiyem-bilya-chervonograda-postrazhdaly-puyatero-liydei">В аварії з п’яним водієм біля Червонограда постраждали п’ятеро людей</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/novyj-shtam-koronavirusu-zapidozryly-u-30-meshkantsiv-lvivshchyny">Новий штам коронавірусу запідозрили у 30 мешканців Львівщини</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/v-ukraini-vzhe-zahynuly-chy-zaznaly-poranen-do-80-tysiach-rosiian-pentahon">В Україні вже загинули чи зазнали поранень до 80 тисяч росіян, – Пентагон</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/v-dtp-bilia-stryia-zahynuv-vodij-i-postrazhdaly-p-iatero-pasazhyriv">В ДТП біля Стрия загинув водій і постраждали п'ятеро пасажирів</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/ukraina-maie-povernuty-sobi-vse-ne-zalyshaiuchy-zamorozhenykh-konfliktiv-zelenskyj">Україна має повернути собі все, не залишаючи заморожених конфліктів, – Зеленський</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/akhmetov-podaie-shche-odyn-pozov-do-sudu-proty-rosii">Ахметов подає ще один позов до суду проти Росії</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/na-fronti-zahynuv-22-richnyj-zakhysnyk-z-lvivshchyny">На фронті загинув 22-річний захисник з Львівщини</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/zelenskyj-pro-zaes-rosiia-ne-zvazhatyme-na-zanepokoiennia-svitu-potribni-sanktsii">Зеленський про ЗАЕС: росія не зважатиме на занепокоєння світу, потрібні санкції</a></h4></li><li style="width:960px; height:24px;" id="wa_chpcs_foo_content737375" class="wa_chpcs_foo_content"><h4  class="wa_chpcs_slider_title" id="wa_chpcs_slider_title737375"><a style="color:rgb(255, 255, 255);" style=" text-decoration:none;" href="https://portal.lviv.ua/news/2022/08/09/na-pivdni-zsu-zavdaly-udaru-po-skupchenniu-voroha">На півдні ЗСУ завдали удару по скупченню ворога</a></h4></li></ul><div class="wa_chpcs_clearfix"></div></div>                    </div>
                    <div id="primary_menu">
                        <div class="menu-main-container">
							<ul class="nav-menu" id="menu-main">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="//portal.lviv.ua/">Головна</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="//portal.lviv.ua/news">Новини</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="//portal.lviv.ua/article">Статті</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="//portal.lviv.ua/exclusive">Пряма мова</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="//portal.lviv.ua/pride">Фото</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="//portal.lviv.ua/video">Відео</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="//portal.lviv.ua/archive">Архів</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="//portal.lviv.ua/contact">Контакти</a></li>
							</ul>
						</div>
                         
                        <div class="navbar-form navbar-right">
                            <script data-cfasync="false" async src="https://cse.google.com/cse.js?cx=9b50560ccf3207c3d"></script>
                            <div class="gcse-searchbox-only"></div>                       
                        </div>                     
                    </div>
                </nav>
                <nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
                    <div class="menu-submenu-container">
						<ul class="nav-submenu" id="menu-submenu">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="//portal.lviv.ua/news/polityka">Політика</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="//portal.lviv.ua/news/kultura">Культура</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="//portal.lviv.ua/news/kuryozy">Курйози</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="//portal.lviv.ua/news/ekonomika">Економіка</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="//portal.lviv.ua/news/war">Війна</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="//portal.lviv.ua/news/sport-news">Спорт</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="//portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="//portal.lviv.ua/news/kryminal">Кримінал</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="//portal.lviv.ua/news/podii">Події</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="//portal.lviv.ua/news/osvita">Освіта</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="//portal.lviv.ua/news/lviv">Львів</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="//portal.lviv.ua/news/svit">Світ</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826600"><a href="//portal.lviv.ua/news/ukraine">Україна</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826601"><a href="//portal.lviv.ua/news/ekolohia">Екологія</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826602"><a href="//portal.lviv.ua/news/socium">Соціум</a></li>                                                                                    
						</ul>
					</div>
                </nav>
            </div>
        </div>
		       
        <div class="row">
            <div class="span12">
                <div class="row">
<div class="main span8">
    <div class="article">
    <div class="row">

            <!-- BEGIN .article-with-img -->
                <div class="article-with-img hidden-phone hidden-tablet span3">
            <!-- BEGIN .theme-materials -->
            <div class="theme-materials">
                <h2>ОСТАННІ НОВИНИ</h2>
                																<div>
															<span class="main-news-line-date-separator">09.08.2022</span>
														<div class="main-news-line-time">14:11</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/u-zbroi-iaku-rosiia-vykorystovuie-v-ukraini-ponad-450-komponentiv-inozemnoho-vyrobnytstva">У зброї, яку Росія використовує в Україні, понад 450 компонентів іноземного виробництва</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:07</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/zelenskyj-khotiv-by-bachyty-mene-u-kyievi-eksposol-ukrainy-u-nimechchyni-melnyk">Зеленський хотів би бачити мене у Києві, – експосол України у Німеччині Мельник</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">14:03</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/bilorus-anonsuvala-spilni-z-rf-vijskovi-navchannia">Білорусь анонсувала спільні з рф військові навчання</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">13:37</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam">Прем’єр-міністерка Естонії також підтримала призупинення видачі віз росіянам</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">13:19</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/rosiia-pohrozamy-pidirvaty-zaes-vidvertaie-uvahu-vid-realnoi-zahrozy-isw">Росія погрозами підірвати ЗАЕС відвертає увагу від реальної загрози, – ISW</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">13:12</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/ukraina-eksportuvala-zernovym-korydorom-370-tysiach-tonn-ahroproduktsii">Україна експортувала «зерновим коридором» 370 тисяч тонн агропродукції</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:55</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/rosiiany-vcherhove-obstrilialy-kharkiv">Росіяни вчергове обстріляли Харків</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:46</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/identyfikovano-kolaborantiv-iaki-vstupyly-do-tak-zvanoho-mvd-rf-na-zaporizhzhi">Ідентифіковано колаборантів, які вступили до так званого «мвд рф» на Запоріжжі</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:23</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/na-lvivshchyni-prohnozuiut-hrozy">На Львівщині прогнозують грози</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:19</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/sbu-vyavyla-usvoih-lavah-krota-rosiyskoho">СБУ виявила у своїх лавах російського «крота»</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:15</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/prem-ier-ministerka-finliandii-pidtrymuie-obmezhennia-v-izdu-rosiian">Прем'єр-міністерка Фінляндії підтримує обмеження в’їзду росіян</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:12</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/v-avariyi-z-pyanym-vodiyem-bilya-chervonograda-postrazhdaly-puyatero-liydei">В аварії з п’яним водієм біля Червонограда постраждали п’ятеро людей</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:35</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/novyj-shtam-koronavirusu-zapidozryly-u-30-meshkantsiv-lvivshchyny"><b>Новий штам коронавірусу запідозрили у 30 мешканців Львівщини</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:25</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/v-ukraini-vzhe-zahynuly-chy-zaznaly-poranen-do-80-tysiach-rosiian-pentahon">В Україні вже загинули чи зазнали поранень до 80 тисяч росіян, – Пентагон</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:08</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2022/08/09/v-dtp-bilia-stryia-zahynuv-vodij-i-postrazhdaly-p-iatero-pasazhyriv">В ДТП біля Стрия загинув водій і постраждали п'ятеро пасажирів</a>
																							</div>
							<div class="clear"></div>
						</div>
						
            </div>
            <!-- END .theme-materials -->
  
            
            <!-- Composite Start 
                <div id="M472338ScriptRootC953127">
                </div>
                <script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.953127.js" async></script>
                Composite End -->                      
        </div>
                <div class="news-image span5">
            <h1 itemprop="name" class="article-title">Прем’єр-міністерка Естонії також підтримала призупинення видачі віз росіянам</h1>
                <div class="article-comments-date">
                                
            
						<script>
			var permalink = 'https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam';
			jQuery(document).ready(function() {
				var wpComments = '0';
				jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
					var fbComments = 0;
					var comments = data[permalink].comments.data;
					jQuery.each(comments, function(key, value) {
						fbComments++;
						if (value.comments)
							fbComments += value.comments.count;
						});
					var total = parseInt(fbComments) + parseInt(wpComments);
					jQuery('#total_comments_count').html(total);
				});
			});
			</script>
            <div>
            <span datetime="2022-08-09T13:37:11+00:00" itemprop="datePublished" class="article-date">09 Серпня 2022, 13:37</span>
            |
            <span class="article-comments-counter"><a id="total_comments_count" href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam#comments"> </a></span>
            </div>
        </div>


        <!-- END .banner468 -->

        <div style="clear: both;"></div>
        <div class="clear"></div>

        <div class="article-content">
            <p>Прем’єр-міністерка Естонії Кая Каллас заявила, що наявність візи до ЄС – це привілей, а не право людини та закликала призупинити їх видачу громадянам РФ. Про це посадовиця написала в своєму <a href="https://twitter.com/kajakallas/status/1556903576726896642?cxt=HHwWhIC8hbzjnZsrAAAA">Twitter</a>.</p>
<p><img class="alignnone wp-image-773839 size-full" src="https://portal.lviv.ua/wp-content/uploads/2022/08/20220330172344-2894.jpg" alt="" width="960" height="640" srcset="https://portal.lviv.ua/wp-content/uploads/2022/08/20220330172344-2894.jpg 960w, https://portal.lviv.ua/wp-content/uploads/2022/08/20220330172344-2894-300x200.jpg 300w, https://portal.lviv.ua/wp-content/uploads/2022/08/20220330172344-2894-900x600.jpg 900w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>Так, Кая Каллас закликала країни ЄС припинити видачу туристичних віз росіянам.</p><div style="margin-bottom:0.8em"><div class="wonderpluginslider-container" id="wonderpluginslider-container-8" style="max-width:470px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-8" data-sliderid="8" data-width="470" data-height="200" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://portal.lviv.ua/article/2022/02/25/iepidtrymka-iak-pererakhuvaty-kovidnu-tysiachu-na-armiiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/630-3.png" alt="630" width="470" height="200" data-description="" /></a></li><li><a href="https://mkraina.com.ua/proekti/panich"><img src="https://portal.lviv.ua/wp-content/uploads/2021/01/147panych.jpg" alt="147panych" width="470" height="200" data-description="" /></a></li><li><a href="https://portal.lviv.ua/article/2022/02/25/iepidtrymka-iak-pererakhuvaty-kovidnu-tysiachu-na-armiiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/630-3.png" alt="630" width="470" height="200" data-description="" /></a></li><li><img src="https://portal.lviv.ua/wp-content/uploads/2021/08/0-sonlab-akcia-3-1.jpg" alt="0 sonlab akcia (3)" width="470" height="200" data-description="" /></li><li><a href="https://portal.lviv.ua/article/2022/02/25/iepidtrymka-iak-pererakhuvaty-kovidnu-tysiachu-na-armiiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/630-3.png" alt="630" width="470" height="200" data-description="" /></a></li><li><a href="https://mkraina.com.ua/proekti/nacionalnii"><img src="https://portal.lviv.ua/wp-content/uploads/2021/02/IMG_20210203_155559_300.jpg" alt="IMG_20201225_230820_330" width="470" height="200" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div></div>
			    <div id="bn_q456tDLcK7"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,m){function n(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(n,10):h(f+"!"+a)};e.onload=function(){m&&m();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;n()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),p=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
			configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,p,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,q)})}catch(a){r(a)}}function r(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-t)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="210430-1145",q=location.origin||location.protocol+"//"+location.hostname+(location.port?
			":"+location.port:""),l=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),t=(new Date).getTime(),c,b,g,p;if(l){l.innerHTML="";l.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:t};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,q):b.rcBuf.push(v)}else h("!bn")}catch(a){r(a)}})(window,document,"q456tDLcK7");
			</script>
			
<p>«Припиніть видавати туристичні візи росіянам. Авіасполучення з Росією закрито. Це означає, що поки країни Шенгенської зони видають візи, сусіди Росії несуть тягар (Фінляндія, Естонія, Латвія — єдині точки доступу). Пора припиняти туризм із Росії вже зараз», – написала прем’єр-міністерка.</p>
<p>Раніше президент України Володимир Зеленський закликав західні країни <a href="https://portal.lviv.ua/news/2022/08/09/zelenskyj-zaklykav-zakhid-zaboronyty-v-izd-rosiianam">заборонити в’їзд</a> усіх росіян у відповідь на окупацію Росією українських територій.</p>
<p>Прем’єр-міністерка Фінляндії Санна Марін також закликала інші країни <a href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-finliandii-pidtrymuie-obmezhennia-v-izdu-rosiian">обмежити видачу віз громадянам РФ</a> на рівні всього Європейського Союзу.</p>
<p>Нагадаємо, <a href="https://portal.lviv.ua/news/2022/08/08/ukraintsi-prosiat-zaboronyty-v-izd-rosiianam-na-50-rokiv">петиція про заборону в’їзду</a> громадянам Росії на територію України на наступні 50 років набрала необхідні 25 тисяч голосів. Тепер її має розглянути президент Володимир Зеленський.</p>
<div class="article-content">
<p><em>Дізнавайтеся першими найважливіші і найцікавіші новини Львова – підписуйтеся на наш <a href="https://t.me/portallviv">Telegram-канал</a> та на сторінку у <a href="https://www.facebook.com/portal.lviv.ua/">Facebook</a>.</em></p>
</div>
</p>        </div>
		<footer class="entry-meta"><span class="tag-links">Теги: <a href="https://portal.lviv.ua/tag/viyizd-za-kordon" rel="tag">виїзд за кордон</a>, <a href="https://portal.lviv.ua/tag/viza" rel="tag">віза</a>, <a href="https://portal.lviv.ua/tag/vizi" rel="tag">візи</a>, <a href="https://portal.lviv.ua/tag/vijna-v-ukraini" rel="tag">війна в Україні</a>, <a href="https://portal.lviv.ua/tag/estoniya" rel="tag">Естонія</a>, <a href="https://portal.lviv.ua/tag/yevropa" rel="tag">Європа</a>, <a href="https://portal.lviv.ua/tag/zahid" rel="tag">захід</a>, <a href="https://portal.lviv.ua/tag/rosiyani" rel="tag">росіяни</a>, <a href="https://portal.lviv.ua/tag/rf" rel="tag">РФ</a></span></footer>        
        <!-- Composite Start --> <div id="M415148ScriptRootC1025572"> </div> 
        <script src="https://jsc.mgid.com/p/o/portal.lviv.ua.1025572.js" async></script> 
        <!-- Composite End -->

        <div class="subscribe_social">
            <h3>Підписуйтесь на Telegram-канал Львівського порталу</h3>
            <a href="https://t.me/portallviv" target="_blank">
                <img src="https://portal.lviv.ua/wp-content/themes/lvivportal/images/tlg.svg" alt="t.me/portallviv">
            </a>            
        </div>
        <div>
            <div class="wonderpluginslider-container" id="wonderpluginslider-container-9" style="max-width:468px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-9" data-sliderid="9" data-width="468" data-height="60" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="https://mkraina.com.ua/proekti/panich"><img src="https://portal.lviv.ua/wp-content/uploads/2021/01/146-gfy.jpg" alt="146 gfy" width="468" height="60" data-description="" /></a></li><li><a href="https://portal.lviv.ua/news/2022/03/08/lvivskyj-portal-operuie-ofitsijnoiu-informatsiieiu"><img src="https://portal.lviv.ua/wp-content/uploads/2022/03/Baner-2022-03-07-at-17.49.10-1.jpeg" alt="Банер 2022-03-07 at 17.49.10" width="468" height="60" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>        </div>

		<div class="social">

            <div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
                <div class="fb-share-button" data-href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam" data-layout="button_count"></div>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

            <div class="clear"></div>
        </div>

        <!-- Composite Start --> <div id="M472338ScriptRootC1319078"></div> <script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.1319078.js" async></script> <!-- Composite End -->

            <div class="r36683"></div>
            <script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r36683'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })(),
                        domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
                        loadScript = function() {
                            if (! domains.length) return;
                            var script = document.createElement('script');
                            script.onerror = function() { loadScript(); };
                            script.className = 's36683';
                            script.src = '//' + domains.shift() + '/ua/36683/';
                            script.dataset.idn = idn;
                            tag.parentNode.insertBefore(script, tag);
                        };
                    var container = document.createElement('div');
                        container.id = idn;
                        container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    loadScript();
                })();
            </script>
            <div class="r21993"></div>
            <script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r21993'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })();
                    var container = document.createElement('div');
                        container.id = idn;
                        container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    var script = document.createElement('script');
                        script.className = 's21993';
                        script.src = 'https://goods.redtram.com/j/21993/?v=1';
                        script.charset = 'utf-8';
                        script.dataset.idn = idn;
                    tag.parentNode.insertBefore(script, tag);
                })();
            </script>
     
        <div class="comments">
            
<div id="comments" class="comments-area">
<a name="comments"></a>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam#respond" style="display:none;">Скасувати відповідь</a></small></h3><form action="https://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span> <span class="required-field-message" aria-hidden="true">Обов’язкові поля позначені <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Коментар <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Ім'я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Зберегти моє ім'я, e-mail, та адресу сайту в цьому браузері для моїх подальших коментарів.</label></p>
<div class="gglcptch gglcptch_v1"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='773838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
            <div class="fb-comments" data-href="https://portal.lviv.ua/news/2022/08/09/prem-ier-ministerka-estonii-takozh-pidtrymala-pryzupynennia-vydachi-viz-rosiianam" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
    <!-- END .article-image -->

    <div class="clear"></div>
	<script type='text/javascript'>
		jQuery(document).ready(function(){			
			scrollpane.gallery('.scrollpane_gallery');
			jQuery('.gallery_article #photo_content').hide();
			jQuery('.gallery_main #photo_content').show();
		});
	</script>


    </div>
    </div>

﻿		<!-- <div id="phoenix59e9d4ec4f32fe38545e4f37"></div>  -->
		<script type="text/javascript">
			var site_id = "59e9c6414f32fe38545e4f2b";
      var widget_id = "59e9d4ec4f32fe38545e4f37";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>    
    
</div>
<div class="sidebar span4">

			 

		<div id="right_photos_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/pride/">Фото</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																					<li class="item ">
							<a class="link" href="/news/2022/08/08/sbu-spijmala-rosijskykh-najmantsiv-iaki-hotuvaly-zamakhy-na-reznikova-i-budanova" title="СБУ спіймала російських найманців, які готували замахи на Резнікова і Буданова">
								<img width="228" height="150" alt="СБУ спіймала російських найманців, які готували замахи на Резнікова і Буданова" src="//portal.lviv.ua/wp-content/uploads/2022/08/9031bef50d491c3e523f080917f5669e-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">СБУ спіймала російських найманців, які готували замахи на Резнікова і Буданова</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2022/08/05/u-lvovi-vidkryly-pershyj-na-zakhodi-ukrainy-bank-hrudnoho-moloka" title="У Львові відкрили перший на Заході України банк грудного молока">
								<img width="228" height="150" alt="У Львові відкрили перший на Заході України банк грудного молока" src="//portal.lviv.ua/wp-content/uploads/2022/08/grudne-vugod-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">У Львові відкрили перший на Заході України банк грудного молока</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2022/08/05/yak-perezhyty-osin-bez-zastud-bez-zastud-proste-ta-efektyvne-rishennia" title="Як пережити осінь без застуд: просте та ефективне рішення">
								<img width="228" height="150" alt="Як пережити осінь без застуд: просте та ефективне рішення" src="//portal.lviv.ua/wp-content/uploads/2022/08/lv1-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Як пережити осінь без застуд: просте та ефективне рішення</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2022/08/04/sbu-vykrylo-kolaborantiv-na-skhodi-ukrainy" title="СБУ викрило колаборантів на сході України">
								<img width="228" height="150" alt="СБУ викрило колаборантів на сході України" src="//portal.lviv.ua/wp-content/uploads/2022/06/183968_sbu_ssu.gov_.ua_-228x150.png" class="image">
								<br class="hidden">
								<span class="caption">СБУ викрило колаборантів на сході України</span>
							</a>
						</li>
														</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
		<div id="right_video_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/video/">Відео</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																		<li class="item ">
								<a class="link" href="/news/2022/08/08/na-kharkivshchyni-znyshchyly-rosijskykh-spetspryznachentsiv" title="На Харківщині знищили російських спецпризначенців">
									<img width="228" height="150" alt="На Харківщині знищили російських спецпризначенців" src="//portal.lviv.ua/wp-content/uploads/2022/08/464365-228x150.png" class="image">
									<br class="hidden">
									<span class="caption">На Харківщині знищили російських спецпризначенців</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2022/08/06/8-richnyj-khlopchyk-spivamy-zibrav-na-zsu-64-tysiachi-hryven" title="8-річний хлопчик співами зібрав на ЗСУ 64 тисячі гривень">
									<img width="228" height="150" alt="8-річний хлопчик співами зібрав на ЗСУ 64 тисячі гривень" src="//portal.lviv.ua/wp-content/uploads/2022/08/98765eni-228x150.png" class="image">
									<br class="hidden">
									<span class="caption">8-річний хлопчик співами зібрав на ЗСУ 64 тисячі гривень</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2022/08/05/melovin-zaproshuie-na-blahodijnyj-kontsert-u-lvovi" title="MELOVIN запрошує на благодійний концерт у Львові">
									<img width="228" height="150" alt="MELOVIN запрошує на благодійний концерт у Львові" src="//portal.lviv.ua/wp-content/uploads/2022/08/107-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">MELOVIN запрошує на благодійний концерт у Львові</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2022/07/30/azov-ofitsijno-vidreahuvav-na-vbyvstva-vijskovopolonenykh-v-olenivtsi" title="«Азов» офіційно відреагував на вбивства військовополонених в Оленівці">
									<img width="228" height="150" alt="«Азов» офіційно відреагував на вбивства військовополонених в Оленівці" src="//portal.lviv.ua/wp-content/uploads/2022/07/battaglione-azov-ucraina-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">«Азов» офіційно відреагував на вбивства військовополонених в Оленівці</span>
								</a>
							</li>
							                    
								</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
			<section class="sidebar-news hidden-phone hidden-tablet">

				<a href="/article/"><h2>Статті</h2></a>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2022/08/03/voyennyy-zlochyn-u-olenivtsi-khto-vlashtovuvav-masove-vbyvstvo-ukrayins-kykh-polonenykh">Воєнний злочин у Оленівці. Хто влаштував масове вбивство українських полонених</a>
					</div>
					<div class="sidebar-news-date-author">
													Анастасія ДИНЯК 											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2022/08/03/voyennyy-zlochyn-u-olenivtsi-khto-vlashtovuvav-masove-vbyvstvo-ukrayins-kykh-polonenykh">
														<img src="//portal.lviv.ua/wp-content/uploads/2022/07/poloneni-LNR-tyurma-100x75.webp" alt="Воєнний злочин у Оленівці. Хто влаштував масове вбивство українських полонених" width="100" height="75" />													</a> 
						 
												<p>Терор в окупованому селі Оленівка на Донеччині поповнив список шокуючих воєнний злочинів в Україні.  росія відразу перек...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2022/07/28/chy-maie-ukraina-zapobizhnyky-vid-sabotazhu-u-zbrojnij-monopolii-iermaka">Чи має Україна запобіжники від саботажу у збройній монополії Єрмака?</a>
					</div>
					<div class="sidebar-news-date-author">
													Юрій НІКОЛОВ, «Наші гроші»											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2022/07/28/chy-maie-ukraina-zapobizhnyky-vid-sabotazhu-u-zbrojnij-monopolii-iermaka">
														<img src="//portal.lviv.ua/wp-content/uploads/2022/07/30-1-100x75.jpg" alt="Чи має Україна запобіжники від саботажу у збройній монополії Єрмака?" width="100" height="75" />													</a> 
						 
												<p>Нового монополіста України по торгівлі зброєю контролює бізнес-партнер Андрія Єрмака, а також батька голови ОП та росіян...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2022/07/28/dva-roky-prostoiu-sap-nareshti-otrymala-zakonnoho-kerivnyka">Два роки простою. САП нарешті отримала законного керівника</a>
					</div>
					<div class="sidebar-news-date-author">
													Андрій КОТЕНСЬКИЙ											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2022/07/28/dva-roky-prostoiu-sap-nareshti-otrymala-zakonnoho-kerivnyka">
														<img src="//portal.lviv.ua/wp-content/uploads/2022/07/28-1-100x75.jpg" alt="Два роки простою. САП нарешті отримала законного керівника" width="100" height="75" />													</a> 
						 
												<p>Слідча антикорупційна прокуратура України нарешті офіційно отримала керівника. Ним став Олександр Клименко, який був ого...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2022/07/17/henprokurorku-venediktovu-ta-ochilnyka-sbu-bakanova-usunuly-z-posad">Генпрокурорку Венедіктову та очільника СБУ Баканова усунули з посад: ким замінять</a>
					</div>
					<div class="sidebar-news-date-author">
													Анастасія ДИНЯК 											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2022/07/17/henprokurorku-venediktovu-ta-ochilnyka-sbu-bakanova-usunuly-z-posad">
														<img src="//portal.lviv.ua/wp-content/uploads/2022/07/image-6-100x75.jpg" alt="Генпрокурорку Венедіктову та очільника СБУ Баканова усунули з посад: ким замінять" width="100" height="75" />													</a> 
						 
												<p>Володимир Зеленський підписав указ про відсторонення від виконання обов'язків генпрокурорки Венедіктової та усунення очі...</p>
					</div>
				</div>
						<div id="article_ajax-post-container"></div>
			  <div class="more_post">
				  <a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="https://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
			  </div><script type="text/javascript">
		jQuery(function() {
		  jQuery("#article_ajax_pagination_btn").ajaxload_article({
			loop: "content_article",
			type: "article"
		  });
		});
		</script>		
		
								<a class="total-link" href="/article/">всі статті</a>
		</section>
				<section style="overflow:hidden; width:100%;">
		<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
	</section>
	<section class="hidden-phone hidden-tablet">
<!-- 	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

		<div id="kinotvukrnet">
			<div id="kinotvukrnet1">
				<div class="ukrnetheader">
					Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
				</div>
				<div id="kinoukrnet">Загрузка...</div>
				<div id="tvukrnet">Загрузка...</div>
				<div class="ukrnetfooter">
					Кіноафіша: <a href="http://kinoafisha.ua/ua/kinoafisha/">розклад сеансів</a>
				</div>
			</div>
		</div>
		<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
		<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script> -->
	
		<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
		<div id="phoenix59f1e9b74f32fe4d2f3e9aff"></div> <script type="text/javascript">
        var site_id = "59e9c6414f32fe38545e4f2b";
        var widget_id = "59f1e9b74f32fe4d2f3e9aff";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
	</section>
		<!-- <section>
		<div id="M472338ScriptRootC953153">
		</div>
		<script src="https://jsc.idealmedia.io/p/o/portal.lviv.ua.953153.js" async></script>
	</section>	 -->	
</div><!-- #secondary -->
<div class="clear" style="margin-bottom:64px;"></div>
<!-- Composite Start -->
<div id="M116854ScriptRootC648622"></div>
<script src="https://jsc.mgid.com/p/o/portal.lviv.ua.648622.js" async></script>
<!-- Composite End -->
<div class="row">
	<div class="footer-menu span12">
		<div class="socials pull-right">
			<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
			<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
			<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
			<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
			<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
		</div>
				<div class="hidden-phone hidden-tablet">
			<div class="menu-footer-container">
				<ul class="nav-footer" id="menu-footer">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="/news">НОВИНИ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="/article">СТАТТІ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="/exclusive">ПРЯМА МОВА</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="/pride">ФОТО</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="/video">ВІДЕО</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="/archive">АРХІВ</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="/contact">КОНТАКТИ</a></li>
				</ul>
			</div>
		</div>
			</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
	<section class="span12">
		<div class="row">
			<div class="copyright span8 left">
				<small>Інформаційна агенція «ЛЬВІВСЬКИЙ ПОРТАЛ» заснована 23 жовтня 2003 року та є офіційно зареєстрованим ЗМІ.</small>
				<br/>
				<i>&copy; 2003-2022</i> Львівський портал
				<br/>
				<small>Використання матеріалів сайту можливе лише за умови активного гіперпосилання на Львівський портал.</small>
				<br/>
				<small>Матеріали із позначкою реклами ℗ – є промоційними і відповідальність за їх зміст несе рекламодавець.</small>
				<br/>
				<small>Позиція редакції не завжди збігається із думкою авторів статей чи прямої мови.</small>
			</div>
			<div class="counters span4 right">
				<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
					<tr>
						<td style='height: 31px; width: 108px;'>
							<!-- I.UA counter image --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
              <img src="//r.i.ua/s?u24826&p18&l1" border="0" width="88" height="31" /></a><!-- End of I.UA counter image -->
						</td>
						<td style='height: 31px; width: 88px;'>
              <!--bigmir)net TOP 100-->
              <script type="text/javascript" language="javascript">
              function BM_Draw(oBM_STAT){
              document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
              }
              </script>
              <script type="text/javascript" language="javascript">
              bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
              for(var f=self;f!=f.parent;f=f.parent)bm.w++;
              try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
              else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
              try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
              try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
              r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
              bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
              bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
              </script>
              <noscript>
              <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16935251&s16935251&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
              </noscript>
              <!--bigmir)net TOP 100-->																																																												
						</td>
					</tr>
				</table>				
			</div>							
		</div>
	</section>
</footer>	
	<link rel='stylesheet' id='gglcptch-css'  href='https://portal.lviv.ua/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.67' type='text/css' media='all' />
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=3.3' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.lazyload.min.js?ver=3.3' id='wa_chpcs_lazyload-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=3.3' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=3.3' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/portal.lviv.ua\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616' id='twentyfourteen-script-js'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-swipe-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0454 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","nextLinkTitle":"\u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0435 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","closeTitle":"\u0437\u0430\u043a\u0440\u0438\u0442\u0438 \u0433\u0430\u043b\u0435\u0440\u0435\u044e \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u044c","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f ","of":" \u0437 ","download":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0438\u0442\u0438","pause":"(\u0437\u0443\u043f\u0438\u043d\u0438\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)","play":"(\u043f\u043e\u0447\u0430\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.67' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","error":"<strong>\u0423\u0432\u0430\u0433\u0430<\/strong>:&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e\u0457 \u043f\u043e\u0434\u0430\u043b\u044c\u0448\u043e\u0457 \u0440\u043e\u0431\u043e\u0442\u0438.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=1.67' id='gglcptch_script-js'></script>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73800dee5e945772","version":"2022.6.0","r":1,"token":"4ed75f85677c4921b6ef07c36fa55a74","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
