<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="uk">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>За вбивство мешканець Львівщини може потрапити за грати | Львівський портал</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://portal.lviv.ua/xmlrpc.php">
	<meta property="fb:admins" content="100000320034453" />
	  
	<meta property="og:url" content="http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi "/>  
	<meta property="og:title" content="Чоловіку, який задушив свою співмешканку, «світить» до 15 років тюрми" />  
	<meta property="og:description" content="За вбивство співмешканки на Львівщині, чоловік може опинитись за ґратами на 15 років. Про це Львівському порталу ..." />  
	<meta property="og:type" content="article" />  
	<meta property="og:image" content="http://portal.lviv.ua/wp-content/uploads/2017/07/korupcia-konotop-830x495cut_white_space.jpg" />
	  
	<!--[if lt IE 9]>
	<script src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[386,482] -->
<meta name="description"  content="За вбивство співмешканки на Львівщині, чоловік може опинитись за ґратами на 15 років" />

<meta name="keywords"  content="вбивство,Львівщина,прокуратура" />

<link rel="canonical" href="http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="http://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="http://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Чоловіку, який задушив свою співмешканку, «світить» до 15 років тюрми Канал коментарів" href="http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portal.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://portal.lviv.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://portal.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://portal.lviv.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://portal.lviv.ua/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/style.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='http://portal.lviv.ua/wp-content/plugins/ajax-pagination/css/ajaxpaging.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"quadratic","item_align":"left","direction":"left","touch_swipe":"false","item_width":"900","time_out":"5000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://portal.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://portal.lviv.ua/?p=546146' />
<link rel="alternate" type="application/json+oembed" href="http://portal.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportal.lviv.ua%2Fnews%2F2018%2F01%2F11%2Fcholoviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi" />
<link rel="alternate" type="text/xml+oembed" href="http://portal.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportal.lviv.ua%2Fnews%2F2018%2F01%2F11%2Fcholoviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi&#038;format=xml" />
	<link rel="icon" href="http://portal.lviv.ua/favicon.png" sizes="32x32" />	
    <link rel="stylesheet" href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/responsive.css">
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
	<script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
    <script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
    <script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
    <link href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.css" rel="stylesheet">
    <link href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.theme.css" rel="stylesheet">
	<script type="text/javascript">
	// Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60048692-1', 'auto');
  ga('send', 'pageview');
// Google Analytics
	</script>
	<script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('.wonderpluginslider').click(function(){
                var ban = jQuery(this).find('div>img').attr('src');
                var src = jQuery(this).find('div>img').attr('src');
                jQuery.ajax({
                    type: "POST",
                    url: "http://portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
                    data: "banner="+src,
                    dataType: "html",
                    success: function(msg){
                        if(msg != 'true'){
                            alert('Error AJAX.');
                        }
                    }
                });

            });
        });

    </script>
	<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>

</head>

<body >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="container">
        <div class="row">
            <div class="span12">
        <header class="header" >
            <div class="header-main">
			<!-- I.UA GIF 1x1 --><script type="text/javascript" language="javascript"><!--
iS='<img src="http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->                
				<div class="logo">
					<a href="/">
						<img src="http://portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
					</a>
				</div>
				<div class="banner hidden-phone hidden-tablet">
					<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:728px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="728" data-height="90" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://national.mkraina.com.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2017/11/verhniy-velikiy.png" alt="728x90 (1)" width="728" height="90" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>           <!-- <iframe width="728" height="90" src="http://portal.lviv.ua/banners/top/" frameborder="0" scrolling="no" seamless style="cursor:pointer"></iframe> -->
				</div>                    
            </div>
        </header><!-- #masthead -->
            </div>
        </div>
		        <div class="row mainmenu-container hidden-phone hidden-tablet">
            <div class="span12">
                <nav class="menubar" role="navigation">
                    <div id="menu_button" class="menu_open">Меню</div>
                    <div id="top_news">
                        	<style>

	
	.chpcs_foo_content img {

		max-width: 900px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(168, 32, 32, 0);

			color: rgb(255, 255, 255);

			font-size: 32px;

			line-height: 39px;

			width: 42px;

			height: 42px;

			margin-top: -32px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgb(255, 255, 255);

		}

		#wa_chpcs_pager a {

			background: rgb(255, 255, 255);

		}

	</style>

	<div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:26px; overflow: hidden;"></div><div class="chpcs_clearfix"></div></div>                    </div>
                    <div id="primary_menu">
                        <div class="menu-main-container">
							<ul class="nav-menu" id="menu-main">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="http://portal.lviv.ua/">Головна</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="http://portal.lviv.ua/news">Новини</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="http://portal.lviv.ua/article">Статті</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="http://portal.lviv.ua/exclusive">Пряма мова</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="http://portal.lviv.ua/pride">Фото</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="http://portal.lviv.ua/video">Відео</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="http://portal.lviv.ua/archive">Архів</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="http://portal.lviv.ua/contact">Контакти</a></li>
							</ul>
						</div>
                        <form role="search" method="get" class="navbar-form navbar-right" action="http://portal.lviv.ua/">
				<div class="form-group">
					<input type="text" class="form-control" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />
					<button class="btn btn-default" type="submit">Submit</button>
				</div>
			</form>                    </div>
                </nav>
                <nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
                    <div class="menu-submenu-container">
						<ul class="nav-submenu" id="menu-submenu">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="http://portal.lviv.ua/news/polityka">Політика</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="http://portal.lviv.ua/news/kultura">Культура</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="http://portal.lviv.ua/news/kuryozy">Курйози</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="http://portal.lviv.ua/news/ekonomika">Економіка</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="http://portal.lviv.ua/news/ato">АТО</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="http://portal.lviv.ua/news/sport-news">Спорт</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="http://portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="http://portal.lviv.ua/news/kryminal">Кримінал</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="http://portal.lviv.ua/news/podii">Події</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="http://portal.lviv.ua/news/osvita">Освіта</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="http://portal.lviv.ua/news/lviv">Львів</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="http://portal.lviv.ua/news/svit">Світ</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826600"><a href="http://portal.lviv.ua/news/ukraine">Україна</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826601"><a href="http://portal.lviv.ua/news/ekolohia">Екологія</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826602"><a href="http://portal.lviv.ua/news/socium">Соціум</a></li>                                                                                    
						</ul>
					</div>
                </nav>
            </div>
        </div>
		<!--         <div class="ad_wrap">
            <div id="phoenix59e9d3384f32fe38552a19b6"></div> 
            <script type="text/javascript">
                var site_id = "59e9c6414f32fe38545e4f2b";
                var widget_id = "59e9d3384f32fe38552a19b6";
            </script>
            <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
        </div> -->        
        <div class="row">
            <div class="span12">
                <div class="row">
<div class="main span8">
    <div class="article">
    <div class="row">

            <!-- BEGIN .article-with-img -->
                <div class="article-with-img hidden-phone hidden-tablet span3">
            <!-- BEGIN .theme-materials -->
            <div class="theme-materials">
                <h2>ОСТАННІ НОВИНИ</h2>
                																<div>
															<span class="main-news-line-date-separator">11.01.2018</span>
														<div class="main-news-line-time">12:35</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/lvivski-karpati-viyshli-z-vidpustki-ta-proveli-pershe-trenuvannya">Львівські «Карпати» вийшли з відпустки та провели перше тренування</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:29</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/elektron-zmusyat-zaplatiti-za-sviy-logotip-na-lvivskomu-transporti">«Електрон» змусять заплатити за свій логотип на львівському транспорті</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:12</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/zhovti-nosi-ta-hvosti-i-zakleyeni-vikna-lvivski-tramvayi-brenduvatimut-po-novomu">Жовті носи та хвости і заклеєні вікна: львівські трамваї брендуватимуть по-новому</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">12:02</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/u-shevchenkivskomu-gayu-na-rizdvo-narodilisya-yagnyata">У Шевченківському гаю на Різдво народилися ягнята</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:56</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/chastina-lvova-timchasovo-zalishilas-bez-vodi">Частина Львова тимчасово залишилась без води</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:53</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/na-lvivshhini-ye-mayzhe-shist-tisyach-vakansiy-dlya-pratsivnikiv">На Львівщині є майже шість тисяч вільних вакансій</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:23</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/na-lvivshhini-zatrimali-biznesmena-yakiy-hotiv-dati-500-dolariv-habara-politseyskomu">На Львівщині затримали бізнесмена, який хотів дати 500 доларів хабара поліцейському</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:12</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/boyets-ato-z-lvivshhini-potrebuye-koshtiv-na-likuvannya"><b>Боєць АТО з Львівщини потребує коштів на лікування</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">10:59</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi">Чоловіку, який задушив свою співмешканку, «світить» до 15 років тюрми</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">10:30</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/v-pansionati-u-truskavtsi-otruyilisya-12-ditey-iz-harkova"><b>У пансіонаті в Трускавці отруїлися 12 дітей із Харкова</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">10:19</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/na-trasi-lviv-shegini-folksvagen-nasmert-zbiv-zhinku-pishohoda">На трасі Львів-Шегині «Фольксваген» насмерть збив жінку-пішохода</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:51</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/sogodni-chastina-budinkiv-na-sihovi-bude-bez-garyachoyi-vodi">Сьогодні частина будинків на Сихові буде без гарячої води</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:47</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/yak-ne-stati-zhertvoyu-zlodiyiv-poradi-vid-politseyskih">Як не стати жертвою злодіїв: поради від поліцейських</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:20</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/vnochi-na-pancha-vshhent-zgoriv-mersedes">Вночі на Панча вщент згорів «Мерседес»</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:14</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2018/01/11/u-lvovi-rozshukuyut-troh-divchat-v-yetnamok-yaki-vtekli-z-dityachogo-pritulku"><b>У Львові розшукують трьох дівчат-в’єтнамок, які втекли з дитячого притулку</b></a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
						
            </div>
            <!-- END .theme-materials -->
        </div>
                <div class="news-image span5">
            <h1 itemprop="name" class="article-title">Чоловіку, який задушив свою співмешканку, «світить» до 15 років тюрми</h1>
                <div class="article-comments-date">
                                    <h4>Юлія Шпак</h4>
                    
            
						<script>
			var permalink = 'http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi';
			jQuery(document).ready(function() {
				var wpComments = '0';
				jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
					var fbComments = 0;
					var comments = data[permalink].comments.data;
					jQuery.each(comments, function(key, value) {
						fbComments++;
						if (value.comments)
							fbComments += value.comments.count;
						});
					var total = parseInt(fbComments) + parseInt(wpComments);
					jQuery('#total_comments_count').html(total);
				});
			});
			</script>
            <div>
            <span datetime="2018-01-11T10:59:13+00:00" itemprop="datePublished" class="article-date">11 Січня 2018, 10:59</span>
            |
            <span class="article-comments-counter"><a id="total_comments_count" href="http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi#comments"> </a></span>
            </div>
        </div>


        <!-- END .banner468 -->

        <div style="clear: both;"></div>
        <div class="clear"></div>

        <div class="article-content">
            <p>За вбивство співмешканки на Львівщині, чоловік може опинитись за ґратами на 15 років. Про це <a href="http://portal.lviv.ua" title="Львівський портал">Львівському порталу</a> повідомили у прес-службі прокуратури у Львівській області.</p><div class="wonderpluginslider-container" id="wonderpluginslider-container-8" style="max-width:470px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-8" data-sliderid="8" data-width="470" data-height="200" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://national.mkraina.com.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2017/11/MK-3.gif" alt="MK 3" width="470" height="200" data-description="" /></a></li><li><a href="http://portal.lviv.ua/contact"><img src="http://portal.lviv.ua/wp-content/uploads/2017/12/Rekl-1.gif" alt="Rekl (1)" width="470" height="200" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>
<p>&nbsp;</p>
<p>За процесуального керівництва органів прокуратури, розкрито факт умисного вбивства жительки с.Колтів її співмешканцем.</p>
<p>Тіло 29-річної жінки з ознаками насильницької смерті виявлено працівниками Нацполіції 7 січня, близько 8 години ранку. Завдяки невідкладним заходам процесуального характеру, правоохоронцям Золочівщини вдалось встановити особу, причетну до скоєння злочину. Ним виявився неодноразово судимий 26-річний співмешканець потерпілої.</p>
<p>Як з’ясувалось, трагічний інцидент трапився на ґрунті побутового конфлікту. Співмешканці розпивали спиртні напої, а згодом чоловік задушив жінку.</p>
<p>Зловмисникові повідомлено про підозру у вчиненні злочину, передбаченого ч.1 ст.115 КК України (умисне вбивство) та обрано міру запобіжного заходу у вигляді тримання під вартою.</p>
<p>За вчинене йому загрожує позбавлення волі строком до 15 років.</p>
        </div>
		<footer class="entry-meta"><span class="tag-links">Теги: <a href="http://portal.lviv.ua/tag/vbivstvo" rel="tag">вбивство</a>, <a href="http://portal.lviv.ua/tag/lvivshhina" rel="tag">Львівщина</a>, <a href="http://portal.lviv.ua/tag/prokuratura" rel="tag">прокуратура</a></span></footer>        <div>
            <div class="wonderpluginslider-container" id="wonderpluginslider-container-2" style="max-width:468px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-2" data-sliderid="2" data-width="468" data-height="60" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://national.mkraina.com.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2017/11/malenkiy.png" alt="маленький" width="468" height="60" data-description="" /></a></li><li><a href="http://national.mkraina.com.ua/"><img src="http://portal.lviv.ua/wp-content/uploads/2017/11/malenkiy.png" alt="маленький" width="468" height="60" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div><!--             <iframe width="468" height="60" src="http://portal.lviv.ua/banners/bottom/" frameborder="0" scrolling="no" seamless style="cursor:pointer"></iframe> -->
        </div>

		<div class="social">

            <div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
                <div class="fb-share-button" data-href="http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi" data-layout="button_count"></div>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <div class="g-plusone"></div>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ua'};

                    (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>

            <div class="clear"></div>
        </div>
        <!-- <div id="UPIC_informer_11141"></div><script type="text/javascript" src="http://digital-forest.info:80/SBCompositeContent11141" async></script> -->
        <!-- Composite Start --> <div id="M116854ScriptRootC648620"> <div id="M116854PreloadC648620"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M116854ScriptRootC648620")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M116854ScriptRootC648620");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648620;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/o/portal.lviv.ua.648620.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
        <div class="comments">
            
<div id="comments" class="comments-area">
<a name="comments"></a>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_1765496631" class="gglcptch_recaptcha"></div><noscript>
        <iframe src="http://www.google.com/recaptcha/api/noscript?k=6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6" height="300" width="320" frameborder="0"></iframe><br/>
        <textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
        </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='546146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a24237f3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            <div class="fb-comments" data-href="http://portal.lviv.ua/news/2018/01/11/choloviku-shho-zadushiv-svoyu-spivmeshkanku-svitit-do-15-rokiv-tyurmi" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
    <!-- END .article-image -->

    <div class="clear"></div>
	<script type='text/javascript'>
		jQuery(document).ready(function(){			
			scrollpane.gallery('.scrollpane_gallery');
			jQuery('.gallery_article #photo_content').hide();
			jQuery('.gallery_main #photo_content').show();
		});
	</script>


    </div>
    </div>

﻿		<div id="phoenix59e9d4ec4f32fe38545e4f37"></div> 
		<script type="text/javascript">
			var site_id = "59e9c6414f32fe38545e4f2b";
      var widget_id = "59e9d4ec4f32fe38545e4f37";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>    
    
</div>
<div class="sidebar span4">

			
		<div id="livestream" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="#">Наживо</a>
													<span class="item" style="margin:35px auto 0; width:100%; text-align:center">
								<a class="link" style="width:100%;text-decoration:none" href="http://portal.lviv.ua/?p=542475" title="Новорічно-Різдвяна казка у Львові – ONLINE">
									<img width="228" height="150" alt="Новорічно-Різдвяна казка у Львові – ONLINE" src="http://portal.lviv.ua/wp-content/uploads/2017/12/362-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption" style="width:320px;" >Новорічно-Різдвяна казка у Львові – ONLINE</span>
								</a>
							</span>
													 
				</div>
		</div>
		<div class="clear"></div>
		 

		<div id="right_photos_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/pride/">Фото</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																					<li class="item ">
							<a class="link" href="/news/2018/01/08/sogodni-u-lvovi-svyatkova-hoda-zvizdariv-i-kolyadnikiv" title="Сьогодні у Львові святкова хода звіздарів і колядників">
								<img width="228" height="150" alt="Сьогодні у Львові святкова хода звіздарів і колядників" src="http://portal.lviv.ua/wp-content/uploads/2018/01/195-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Сьогодні у Львові святкова хода звіздарів і колядників</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2018/01/02/geroyi-zi-lvivshhini-shho-viddali-svoyi-zhittya-v-zoni-ato-u-2017-rotsi" title="Герої зі Львівщини, що віддали свої життя в зоні АТО у 2017 році">
								<img width="228" height="150" alt="Герої зі Львівщини, що віддали свої життя в зоні АТО у 2017 році" src="http://portal.lviv.ua/wp-content/uploads/2018/01/lutsiv-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Герої зі Львівщини, що віддали свої життя в зоні АТО у 2017 році</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2018/01/01/na-fasadi-lvivskoyi-operi-pokazali-vrazhayuche-novorichne-3d-shou" title="На фасаді Львівської опери показали вражаюче новорічне 3D-шоу">
								<img width="228" height="150" alt="На фасаді Львівської опери показали вражаюче новорічне 3D-шоу" src="http://portal.lviv.ua/wp-content/uploads/2018/01/1-19-e1514901079522-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">На фасаді Львівської опери показали вражаюче новорічне 3D-шоу</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/12/29/hudozhnik-stvoryuye-malyunki-z-yayechni" title="Художник створює малюнки з яєчні">
								<img width="228" height="150" alt="Художник створює малюнки з яєчні" src="http://portal.lviv.ua/wp-content/uploads/2017/12/322-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Художник створює малюнки з яєчні</span>
							</a>
						</li>
														</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
		<div id="right_video_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/video/">Відео</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																		<li class="item ">
								<a class="link" href="/news/2018/01/08/vodiyku-yaka-piv-kilometra-volokla-politseyskogo-u-lvovi-mogli-rozstrilyati-video" title="Водійку, яка пів кілометра волокла поліцейського у Львові, могли розстріляти (відео)">
									<img width="228" height="150" alt="Водійку, яка пів кілометра волокла поліцейського у Львові, могли розстріляти (відео)" src="http://portal.lviv.ua/wp-content/uploads/2018/01/193-2-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Водійку, яка пів кілометра волокла поліцейського у Львові, могли розстріляти (відео)</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2018/01/02/ukrayinski-polyarniki-u-tsikaviy-sposib-privitali-zemlyakiv-z-novim-rokom" title="Українські полярники у цікавий спосіб привітали земляків з Новим роком">
									<img width="228" height="150" alt="Українські полярники у цікавий спосіб привітали земляків з Новим роком" src="http://portal.lviv.ua/wp-content/uploads/2018/01/Bez-imeni-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Українські полярники у цікавий спосіб привітали земляків з Новим роком</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2018/01/02/u-novorichnu-nich-vodiyka-lvivskogo-tramvayu-stvorila-dlya-pasazhiriv-svyatkovu-atmosferu" title="У Новорічну ніч водійка львівського трамваю створила для пасажирів святкову атмосферу">
									<img width="228" height="150" alt="У Новорічну ніч водійка львівського трамваю створила для пасажирів святкову атмосферу" src="http://portal.lviv.ua/wp-content/uploads/2018/01/3-228x150.png" class="image">
									<br class="hidden">
									<span class="caption">У Новорічну ніч водійка львівського трамваю створила для пасажирів святкову атмосферу</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/12/28/lvivskiy-aeroport-zustrichaye-pasazhiriv-orkestrom-ta-shhedrikom" title="Львівський аеропорт зустрічає пасажирів оркестром та «Щедриком»">
									<img width="228" height="150" alt="Львівський аеропорт зустрічає пасажирів оркестром та «Щедриком»" src="http://portal.lviv.ua/wp-content/uploads/2017/12/26132955_10208916772351242_1007482861_o-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Львівський аеропорт зустрічає пасажирів оркестром та «Щедриком»</span>
								</a>
							</li>
							                    
								</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
			<section class="sidebar-news hidden-phone hidden-tablet">

				<a href="/article/"><h2>Статті</h2></a>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/29/2017-rik-ta-yogo-17-nayvazhlivishih-podiy">2017 рік та його 17 найважливіших подій</a>
					</div>
					<div class="sidebar-news-date-author">
													Львівський портал											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/29/2017-rik-ta-yogo-17-nayvazhlivishih-podiy">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/12/Depositphotos_125056260_m-2015-100x75.jpg" alt="2017 рік та його 17 найважливіших подій" width="100" height="75" />													</a> 
						 
												<p>2017 рік був далеко непростим, як для України, так і для Львівщини. Екологічні проблеми, фінансові афери та політичні іг...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/29/u-rik-sobaki-iz-zapasom-dobra-sim-vrazhayuchih-istoriy-pro-chotirilapih-yaki-otrimali-v-zhitti-drugiy-shans">У рік Собаки – із запасом добра. Сім вражаючих історій про чотирилапих, які отримали в житті другий шанс</a>
					</div>
					<div class="sidebar-news-date-author">
													Катерина РОДАК											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/29/u-rik-sobaki-iz-zapasom-dobra-sim-vrazhayuchih-istoriy-pro-chotirilapih-yaki-otrimali-v-zhitti-drugiy-shans">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/12/15193475_1775083516091506_2161652017599758934_n-100x75.jpg" alt="У рік Собаки – із запасом добра. Сім вражаючих історій про чотирилапих, які отримали в житті другий шанс" width="100" height="75" />													</a> 
						 
												<p>Символом 2018 року є Собака – це вірна, самовіддана істота, символ справжньої дружби. З другого боку собака – беззахисна...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/28/podarunki-na-peredovu">Подарунки на передову</a>
					</div>
					<div class="sidebar-news-date-author">
													Микола ПРОНІН											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/28/podarunki-na-peredovu">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/12/212-100x75.jpg" alt="Подарунки на передову" width="100" height="75" />													</a> 
						 
												<p>У переддень новорічних свят усі ми мріємо про подарунки. Чекають їх і на передовій, де особливо гостро відчувається потр...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/27/viyna-katastrofa-chi-kinets-svitu-shho-robiti-i-de-hovatis-lviv-yanam">Війна, катастрофа чи кінець світу. Що робити і де ховатись львів’янам?</a>
					</div>
					<div class="sidebar-news-date-author">
													Катерина РОДАК											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/12/27/viyna-katastrofa-chi-kinets-svitu-shho-robiti-i-de-hovatis-lviv-yanam">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/12/DSC_5040-100x75.jpg" alt="Війна, катастрофа чи кінець світу. Що робити і де ховатись львів’янам?" width="100" height="75" />													</a> 
						 
												<p>Переполох, який здійнявся недільного вечора 26 грудня у Львові після раптового увімкнення тривожних сирен, дав чітко зро...</p>
					</div>
				</div>
						<div id="article_ajax-post-container"></div>
			  <div class="more_post">
				  <a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="http://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
			  </div><script type="text/javascript">
		jQuery(function() {
		  jQuery("#article_ajax_pagination_btn").ajaxload_article({
			loop: "content_article",
			type: "article"
		  });
		});
		</script>		
		
								<a class="total-link" href="/article/">всі статті</a>
		</section>
				<section style="overflow:hidden; width:100%;">
		<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
	</section>
	<section class="hidden-phone hidden-tablet">
	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

		<div id="kinotvukrnet">
			<div id="kinotvukrnet1">
				<div class="ukrnetheader">
					Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
				</div>
				<div id="kinoukrnet">Загрузка...</div>
				<div id="tvukrnet">Загрузка...</div>
				<div class="ukrnetfooter">
					Кіноафіша: <a href="http://kinoafisha.ua/ua/kinoafisha/">розклад сеансів</a>
				</div>
			</div>
		</div>
		<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
		<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
	
		<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
		<div id="phoenix59f1e9b74f32fe4d2f3e9aff"></div> <script type="text/javascript">
        var site_id = "59e9c6414f32fe38545e4f2b";
        var widget_id = "59f1e9b74f32fe4d2f3e9aff";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>		
		<!-- 		<p>
		<a href="https://www.ukr.net/ua/">UKR.NET</a> -новини зі всієї України!</br>
		Квитки онлайн та <a href="http://kinoafisha.ua/">фільми</a> в кінотеатрах.</br>
		Пошук автомобілів по найкращій ціні <a href="http://avtosale.ua/">на AVTOsale.ua</a>.</br>
		Повна телепрограма на тиждень <a href="http://tvgid.ua/">від TVgid.ua</a>.
		</p> -->
			</section>
	</div><!-- #secondary -->
<!-- Composite Start --> <div id="M116854ScriptRootC648622"> <div id="M116854PreloadC648622"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M116854ScriptRootC648622")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M116854ScriptRootC648622");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648622;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/o/portal.lviv.ua.648622.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<div class="clear"></div>
<div class="row">
	<div class="footer-menu span12">
		<div class="socials pull-right">
			<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
			<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
			<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
			<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
			<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
		</div>
				<div class="hidden-phone hidden-tablet">
			<div class="menu-footer-container">
				<ul class="nav-footer" id="menu-footer">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="http://portal.lviv.ua/news">НОВИНИ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="http://portal.lviv.ua/article">СТАТТІ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="http://portal.lviv.ua/exclusive">ПРЯМА МОВА</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="http://portal.lviv.ua/pride">ФОТО</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="http://portal.lviv.ua/video">ВІДЕО</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="http://portal.lviv.ua/archive">АРХІВ</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="http://portal.lviv.ua/contact">КОНТАКТИ</a></li>
				</ul>
			</div>
		</div>
			</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
	<section class="span12">
		<div class="row">
			<div class="copyright span8 left">
				<small>Інформаційна агенція «ЛЬВІВСЬКИЙ ПОРТАЛ» заснована 23 жовтня 2003 року та є офіційно зареєстрованим ЗМІ.</small>
				<br/>
				<i>&copy; 2003-2018</i> Львівський портал
				<br/>
				<small>Використання матеріалів сайту можливе лише за умови активного гіперпосилання на Львівський портал.</small>
				<br/>
				<small>Матеріали із позначкою реклами ℗ – є промоційними і відповідальність за їх зміст несе рекламодавець.</small>
				<br/>
				<small>Позиція редакції не завжди збігається із думкую авторів статей чи прямої мови.</small>
			</div>
			<div class="counters span4 right">
				<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
					<tr>
						<td style='height: 31px; width: 108px;'>
						<span><!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='//www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число посетителей за"+
							" сегодня' "+
							"border='0' width='88' height='15'><\/a>")
							//--></script><!--/LiveInternet--></span>
						</td>
						<td style='height: 31px; width: 108px;'>
							<a href="http://www.i.ua/" target="_blank" align="right" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
								<img src="//r.i.ua/s?u24826&p60&l1" border="0" width="88" height="31" />
							</a>
						</td>
						<td style='height: 31px; width: 88px;'>
							<script type="text/javascript" language="javascript">
								bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
								for(var f=self;f!=f.parent;f=f.parent)bm.w++;
								try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
								else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
								try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
								try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
								r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
								bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
								bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
							</script>
							<noscript><img src="http://c.bigmir.net/?v16935251&s16935251&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
							<script type="text/javascript" language="javascript"><!--
								function BM_Draw(oBM_STAT){
									document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">?</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">?</div></div></td></tr></table>');
								}
								//-->
							</script>
							<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s16935251&t0&l1&o1"></script>
							<noscript>
								<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16935251&s16935251&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
							</noscript>
						</td>
					</tr>
				</table>				
			</div>							
		</div>
	</section>
</footer>	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/portal.lviv.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","theme":"white","error":"<strong>\u0423\u0432\u0430\u0433\u0430<\/strong>:&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e\u0457 \u043f\u043e\u0434\u0430\u043b\u044c\u0448\u043e\u0457 \u0440\u043e\u0431\u043e\u0442\u0438."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=1.33'></script>
</div>
<script type="text/javascript">
var snowmax=35

// Set the colors for the snow. Add as many colors as you like
var snowcolor=new Array("#b9dff5","#b9dff5","#b9dff5","#b9dff5","#b9dff5")

// Set the fonts, that create the snowflakes. Add as many fonts as you like
var snowtype=new Array("Times")

// Set the letter that creates your snowflake (recommended: * )
var snowletter="*"

// Set the speed of sinking (recommended values range from 0.3 to 2)
var sinkspeed=0.6

// Set the maximum-size of your snowflakes
var snowmaxsize=35

// Set the minimal-size of your snowflakes
var snowminsize=8

// Set the snowing-zone
// Set 1 for all-over-snowing, set 2 for left-side-snowing
// Set 3 for center-snowing, set 4 for right-side-snowing
var snowingzone=1

// Do not edit below this line
var snow=new Array()
var marginbottom
var marginright
var timer
var i_snow=0
var x_mv=new Array();
var crds=new Array();
var lftrght=new Array();
var browserinfos=navigator.userAgent
var ie5=document.all&&document.getElementById&&!browserinfos.match(/Opera/)
var ns6=document.getElementById&&!document.all
var opera=browserinfos.match(/Opera/)
var browserok=ie5||ns6||opera

function randommaker(range) {
        rand=Math.floor(range*Math.random())
    return rand
}

function initsnow() {
        if (ie5 || opera) {
                marginbottom = document.body.scrollHeight
                marginright = document.body.clientWidth-15
        }
        else if (ns6) {
                marginbottom = document.body.scrollHeight
                marginright = window.innerWidth-15
        }
        var snowsizerange=snowmaxsize-snowminsize
        for (i=0;i<=snowmax;i++) {
                crds[i] = 0;
            lftrght[i] = Math.random()*15;
            x_mv[i] = 0.03 + Math.random()/10;
                snow[i]=document.getElementById("s"+i)
                snow[i].style.fontFamily=snowtype[randommaker(snowtype.length)]
                snow[i].size=randommaker(snowsizerange)+snowminsize
                snow[i].style.fontSize=snow[i].size+'px';
                snow[i].style.color=snowcolor[randommaker(snowcolor.length)]
                snow[i].style.zIndex=1000
                snow[i].sink=sinkspeed*snow[i].size/5
                if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                snow[i].posy=randommaker(2*marginbottom-marginbottom-2*snow[i].size)
                snow[i].style.left=snow[i].posx+'px';
                snow[i].style.top=snow[i].posy+'px';
        }
        movesnow()
}

function movesnow() {
        for (i=0;i<=snowmax;i++) {
                crds[i] += x_mv[i];
                snow[i].posy+=snow[i].sink
                snow[i].style.left=snow[i].posx+lftrght[i]*Math.sin(crds[i])+'px';
                snow[i].style.top=snow[i].posy+'px';

                if (snow[i].posy>=marginbottom-2*snow[i].size || parseInt(snow[i].style.left)>(marginright-3*lftrght[i])){
                        if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                        if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                        if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                        if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                        snow[i].posy=0
                }
        }
        var timer=setTimeout("movesnow()",50)
}

for (i=0;i<=snowmax;i++) {
        document.write("<span id='s"+i+"' style='position:absolute;top:-"+snowmaxsize+"'>"+snowletter+"</span>")
}
if (browserok) {
        window.onload=initsnow
}	
</script>
</body>
</html>