<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="uk">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>На Донбасі окупанти поранили двох українських військових | Львівський портал</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://portal.lviv.ua/xmlrpc.php">
	<meta property="fb:admins" content="100000320034453" />
	  
	<meta property="og:url" content="https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh "/>  
	<meta property="og:title" content="На Донбасі окупанти поранили двох українських військових" />  
	<meta property="og:description" content="Вчора, 14 січня, російські  збройні формування 10 разів порушили режим припинення вогню. Про це Львівському порталу повідомили ..." />  
	<meta property="og:type" content="article" />  
	<meta property="og:image" content="https://portal.lviv.ua/wp-content/uploads/2020/01/AD5DC564-2A29-4340-A303-7376297B45C7-900x506.jpeg" />
	  
	<!--[if lt IE 9]>
	<script src="https://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 3.3.3 від Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Вчора, 14 січня, російські збройні формування 10 разів порушили режим припинення вогню. Про це Львівському порталу повідомили у пресслужбі ООС. Противник" />

<meta name="keywords"  content="Донбас,ООС" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portal.lviv.ua/#organization","url":"https://portal.lviv.ua/","name":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","sameAs":[]},{"@type":"WebSite","@id":"https://portal.lviv.ua/#website","url":"https://portal.lviv.ua/","name":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b","publisher":{"@id":"https://portal.lviv.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://portal.lviv.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#webpage","url":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh","inLanguage":"uk","name":"\u041d\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0456 \u043e\u043a\u0443\u043f\u0430\u043d\u0442\u0438 \u043f\u043e\u0440\u0430\u043d\u0438\u043b\u0438 \u0434\u0432\u043e\u0445 \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u0445 \u0432\u0456\u0439\u0441\u044c\u043a\u043e\u0432\u0438\u0445","isPartOf":{"@id":"https://portal.lviv.ua/#website"},"image":{"@type":"ImageObject","@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#primaryimage","url":"https://portal.lviv.ua/wp-content/uploads/2020/01/AD5DC564-2A29-4340-A303-7376297B45C7.jpeg","width":960,"height":540},"primaryImageOfPage":{"@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#primaryimage"},"datePublished":"2020-01-15T09:17:27+00:00","dateModified":"2020-01-15T09:17:27+00:00"},{"@type":"Article","@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#article","isPartOf":{"@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#webpage"},"author":{"@id":"https://portal.lviv.ua/author/o-denysyaka#author"},"headline":"\u041d\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0456 \u043e\u043a\u0443\u043f\u0430\u043d\u0442\u0438 \u043f\u043e\u0440\u0430\u043d\u0438\u043b\u0438 \u0434\u0432\u043e\u0445 \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u0445 \u0432\u0456\u0439\u0441\u044c\u043a\u043e\u0432\u0438\u0445","datePublished":"2020-01-15T09:17:27+00:00","dateModified":"2020-01-15T09:17:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#webpage"},"publisher":{"@id":"https://portal.lviv.ua/#organization"},"articleSection":"\u041b\u044c\u0432\u0456\u0432\u0449\u0438\u043d\u0430, \u041d\u043e\u0432\u0438\u043d\u0438, \u041e\u041e\u0421, \u0414\u043e\u043d\u0431\u0430\u0441, \u041e\u041e\u0421","image":{"@type":"ImageObject","@id":"https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#primaryimage","url":"https://portal.lviv.ua/wp-content/uploads/2020/01/AD5DC564-2A29-4340-A303-7376297B45C7.jpeg","width":960,"height":540}},{"@type":"Person","@id":"https://portal.lviv.ua/author/o-denysyaka#author","name":"\u0414\u0435\u043d\u0438\u0441\u044f\u043a\u0430 \u041e\u043b\u044c\u0433\u0430","sameAs":[]}]}</script>
<link rel="canonical" href="https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="https://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="https://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; На Донбасі окупанти поранили двох українських військових Канал коментарів" href="https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portal.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://portal.lviv.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portal.lviv.ua/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://portal.lviv.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/style.css?ver=5.1.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://portal.lviv.ua/wp-content/themes/lvivportal/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/css/ajaxpaging.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.uk.css?ver=1.4.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"quadratic","item_align":"left","direction":"left","touch_swipe":"false","item_width":"900","time_out":"5000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://portal.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://portal.lviv.ua/?p=671712' />
<link rel="alternate" type="application/json+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2020%2F01%2F15%2Fna-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh" />
<link rel="alternate" type="text/xml+oembed" href="https://portal.lviv.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportal.lviv.ua%2Fnews%2F2020%2F01%2F15%2Fna-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh&#038;format=xml" />
		
		<script type="text/javascript">
		function addCopy() {
			var body_element = document.getElementsByTagName('body')[0];
			var selection = window.getSelection();
			var copytext = '';
			var newdiv = document.createElement('div');
			newdiv.style.position = 'absolute';
			newdiv.style.left = '-99999px';
			body_element.appendChild(newdiv);
			newdiv.innerHTML = copytext;
			selection.selectAllChildren(newdiv);
			window.setTimeout(function() {
			body_element.removeChild(newdiv);
			},0);
		}
		document.oncopy = addCopy;
		</script>		
			<link rel="icon" href="//portal.lviv.ua/favicon.png" sizes="32x32" />	
    <link rel="stylesheet" href="//portal.lviv.ua/wp-content/themes/lvivportal/css/bootstrap.min.css">
	<link rel="stylesheet" href="//portal.lviv.ua/wp-content/themes/lvivportal/css/responsive.css">
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
    <script type="text/javascript" src="//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
	<script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
    <script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
    <script type='text/javascript' src='//portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
    <link href="//portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.css" rel="stylesheet">
    <link href="//portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.theme.css" rel="stylesheet">
	<script type="text/javascript">
	// Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60048692-1', 'auto');
  ga('send', 'pageview');
// Google Analytics
	</script>
	<script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('.wonderpluginslider').click(function(){
                var src = jQuery(this).find('div>img').attr('src');
                jQuery.ajax({
                    type: "POST",
                    url: "//portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
                    data: "banner="+src,
                    dataType: "html",
                    success: function(msg){
                        if(msg != 'true'){
                            console.log(msg);
                        }
                    }
                });

            });
        });

    </script>
	<script src="https://i.holder.com.ua/t/holder.js" type="text/javascript"></script>

</head>

<body data-rsssl=1 >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="container">
        <div class="row">
            <div class="span12">
        <header class="header" >
            <div class="header-main">
<!-- I.UA GIF 1x1 --><script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->               
				<div class="logo">
					<a href="/">
						<img src="//portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
					</a>
				</div>
				<div class="banner hidden-phone hidden-tablet">
					<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:728px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="728" data-height="90" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://national.mkraina.com.ua/"><img src="https://portal.lviv.ua/wp-content/uploads/2019/08/2019.08.728h90.png" alt="2019.08.728х90" width="728" height="90" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div><!--            <div style="position:relative;"><iframe width="728" height="90" src="//portal.lviv.ua/banners/728_90/" frameborder="0" scrolling="no" seamless style="cursor:pointer"></iframe><a style="position:absolute; top:0; left:0; display:inline-block; width:728px; height:90px; z-index:5;" href="http://national.mkraina.com.ua/"></a></div> -->
				</div>                    
            </div>
        </header><!-- #masthead -->
            </div>
        </div>
		        <div class="row mainmenu-container hidden-phone hidden-tablet">
            <div class="span12">
                <nav class="menubar" role="navigation">
                    <div id="menu_button" class="menu_open">Меню</div>
                    <div id="top_news">
                        <style>.chpcs_foo_content img {

		max-width: 900px;
	}

			.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

			background: rgba(168, 32, 32, 0);

			color: rgb(255, 255, 255);

			font-size: 32px;

			line-height: 32+7px;

			width: 32+10px;

			height: 32+10px;

			margin-top: -32px;

		}

		.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

			color: rgb(255, 255, 255);

		}

		#wa_chpcs_pager a {

			background: rgb(255, 255, 255);

		}</style><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:26px; overflow: hidden;"></div><div class="chpcs_clearfix"></div></div>                    </div>
                    <div id="primary_menu">
                        <div class="menu-main-container">
							<ul class="nav-menu" id="menu-main">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="//portal.lviv.ua/">Головна</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="//portal.lviv.ua/news">Новини</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="//portal.lviv.ua/article">Статті</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="//portal.lviv.ua/exclusive">Пряма мова</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="//portal.lviv.ua/pride">Фото</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="//portal.lviv.ua/video">Відео</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="//portal.lviv.ua/archive">Архів</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="//portal.lviv.ua/contact">Контакти</a></li>
							</ul>
						</div>
                        <form role="search" method="get" class="navbar-form navbar-right" action="https://portal.lviv.ua/">
				<div class="form-group">
					<input type="text" class="form-control" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />
					<button class="btn btn-default" type="submit">Submit</button>
				</div>
			</form>                    </div>
                </nav>
                <nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
                    <div class="menu-submenu-container">
						<ul class="nav-submenu" id="menu-submenu">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="//portal.lviv.ua/news/polityka">Політика</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="//portal.lviv.ua/news/kultura">Культура</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="//portal.lviv.ua/news/kuryozy">Курйози</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="//portal.lviv.ua/news/ekonomika">Економіка</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="//portal.lviv.ua/news/oos">ООС</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="//portal.lviv.ua/news/sport-news">Спорт</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="//portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="//portal.lviv.ua/news/kryminal">Кримінал</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="//portal.lviv.ua/news/podii">Події</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="//portal.lviv.ua/news/osvita">Освіта</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="//portal.lviv.ua/news/lviv">Львів</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="//portal.lviv.ua/news/svit">Світ</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826600"><a href="//portal.lviv.ua/news/ukraine">Україна</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826601"><a href="//portal.lviv.ua/news/ekolohia">Екологія</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826602"><a href="//portal.lviv.ua/news/socium">Соціум</a></li>                                                                                    
						</ul>
					</div>
                </nav>
            </div>
        </div>
		<!--         <div class="ad_wrap">
            <div id="phoenix59e9d3384f32fe38552a19b6"></div> 
            <script type="text/javascript">
                var site_id = "59e9c6414f32fe38545e4f2b";
                var widget_id = "59e9d3384f32fe38552a19b6";
            </script>
            <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>
        </div> -->        
        <div class="row">
            <div class="span12">
                <div class="row">
<div class="main span8">
    <div class="article">
    <div class="row">

            <!-- BEGIN .article-with-img -->
                <div class="article-with-img hidden-phone hidden-tablet span3">
            <!-- BEGIN .theme-materials -->
            <div class="theme-materials">
                <h2>ОСТАННІ НОВИНИ</h2>
                																<div>
															<span class="main-news-line-date-separator">15.01.2020</span>
														<div class="main-news-line-time">11:49</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/u-lvovi-vriatuvaly-cholovika-iakyj-ne-mih-vybratys-iz-zamknenoi-kvartyry-na-dev-iatomu-poversi">У Львові врятували чоловіка, який не міг вибратись із замкненої квартири на дев’ятому поверсі</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:26</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/likuvannia-v-elitnij-feofanii-vidkryly-dlia-vsikh-ukraintsiv-a-ne-lyshe-obranykh">Лікування в елітній «Феофанії» відкрили для всіх українців, а не лише обраних</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">11:17</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh">На Донбасі окупанти поранили двох українських військових</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">10:46</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/lviv-ian-prosiat-prynosyty-vzhyvanyj-odiah-ta-vzuttia-dlia-potrebuiuchykh-perelik-adres"><b>Львів’ян просять приносити вживаний одяг та взуття для потребуючих: перелік адрес</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">10:27</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/mynuloho-roku-ukraina-najbilshe-torhuvala-z-kytaiem-ta-rosiieiu">Минулого року Україна найбільше торгувала з Китаєм та Росією</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:52</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/na-lvivshchyni-rejsovyj-avtobus-nasmert-pereikhav-cholovika">На Львівщині рейсовий автобус насмерть переїхав чоловіка</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:48</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/honcharuk-poiasnyv-vysoki-zarplaty-ministriv">Гончарук пояснив високі зарплати міністрів</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:21</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/u-solontsi-avtivka-nasmert-zbyla-lviv-ianyna-vodij-vtik-z-mistsia-avarii">У Солонці автівка насмерть збила львів’янина. Водій втік з місця аварії</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">09:12</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/u-kyievi-cherez-proryv-teplomerezhi-okropom-zatopylo-torhovyj-tsentr">У Києві через прорив тепломережі окропом затопило торговий центр</a>
																	<span class="photo_ico"></span>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">08:52</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/nyzka-vulyts-u-lvovi-ta-vynnykakh-nyni-bude-bez-svitla">Низка вулиць у Львові та Винниках нині буде без світла</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">08:41</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/do-lvova-pryikhav-komanduvach-sukhoputnykh-vijsk-zbrojnykh-syl-kanady">До Львова приїхав командувач Сухопутних військ Збройних сил Канади</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">08:30</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/15/vid-sohodni-lviv-iany-platytymut-bilshe-za-proizd-u-elektrotransporti"><b>Від сьогодні львів’яни платитимуть більше за проїзд у електротранспорті</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
															<span class="main-news-line-date-separator">14.01.2020</span>
														<div class="main-news-line-time">21:00</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/14/na-lvivshchyni-spijmaly-simokh-iraktsiv-nelehaliv">На Львівщині спіймали сімох іракців-нелегалів</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">20:42</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/14/u-lvovi-z-pochatku-roku-zafiksuvaly-90-vypadkiv-domashnoho-nasylstva">У Львові з початку року зафіксували 90 випадків домашнього насильства</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">20:25</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2020/01/14/lviv-ian-zaproshuiut-na-sviato-pampukha-prohrama">Львів'ян запрошують на Свято пампуха. Програма</a>
																							</div>
							<div class="clear"></div>
						</div>
						
            </div>
            <!-- END .theme-materials -->
        </div>
                <div class="news-image span5">
            <h1 itemprop="name" class="article-title">На Донбасі окупанти поранили двох українських військових</h1>
                <div class="article-comments-date">
                                    <h4>Ольга Денисяка</h4>
                    
            
						<script>
			var permalink = 'https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh';
			jQuery(document).ready(function() {
				var wpComments = '0';
				jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
					var fbComments = 0;
					var comments = data[permalink].comments.data;
					jQuery.each(comments, function(key, value) {
						fbComments++;
						if (value.comments)
							fbComments += value.comments.count;
						});
					var total = parseInt(fbComments) + parseInt(wpComments);
					jQuery('#total_comments_count').html(total);
				});
			});
			</script>
            <div>
            <span datetime="2020-01-15T11:17:27+00:00" itemprop="datePublished" class="article-date">15 Січня 2020, 11:17</span>
            |
            <span class="article-comments-counter"><a id="total_comments_count" href="https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#comments"> </a></span>
            </div>
        </div>


        <!-- END .banner468 -->

        <div style="clear: both;"></div>
        <div class="clear"></div>

        <div class="article-content">
            <p>Вчора, 14 січня, російські  збройні формування 10 разів порушили режим припинення вогню. Про це <a href="//portal.lviv.ua" title="Львівський портал">Львівському порталу</a> повідомили у пресслужбі ООС.</p><div class="wonderpluginslider-container" id="wonderpluginslider-container-8" style="max-width:470px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-8" data-sliderid="8" data-width="470" data-height="200" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://national.mkraina.com.ua/"><img src="https://portal.lviv.ua/wp-content/uploads/2019/08/2019.08.470h200.png" alt="2019.08.470х200" width="470" height="200" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>
<p>&nbsp;</p>
<p>Противник обстріляв наші позиції із заборонених Мінськими домовленостями 122-мм артилерійських систем, мінометів калібру 120 мм та 82 мм, а також гранатометів різних систем, великокаліберних кулеметів та іншої стрілецької зброї.</p>
<p>Чотири обстріли були зафіксовані в районі відповідальності оперативно-тактичного угруповання «Схід», а саме: неподалік Новотроїцького та Мар&#8217;їнки – зі стрілецької зброї; поблизу населеного пункту Невельське – з великокаліберних кулеметів; поруч з Широкиним – з ручних протитанкових гранатометів, великокаліберних кулеметів та стрілецької зброї.</p>
<p>Шість обстрілів противник здійснив в районі відповідальності оперативно-тактичного угруповання «Північ», а саме: поруч з Луганським – зі станкових протитанкових гранатометів; тричі в районі населеного пункту Оріхове – з артилерійських систем 122 калібру – 8 снарядів, з мінометів калібру 120 мм &#8211; 28 мін, з 82-мм міномету – 8 мін, а також застосував автоматичні гранатомети; поблизу Кримського – з міномету калібру 82 мм – 8 мін та з великокаліберних кулеметів; неподалік Новолуганського – з гранатометів різних систем, великокаліберних кулеметів та стрілецької зброї.</p>
<p>Вчора, 14 січня, у результаті ворожих обстрілів два військовослужбовця Об&#8217;єднаних сил отримали поранення.</p>
<p>З початку цієї доби російські окупаційні війська один раз відкривали вогонь по захисникам Світлодарська, де випустили 2 міни з 82-мм міномету. За поточну добу втрат з нашого боку немає.</p>
        </div>
		<footer class="entry-meta"><span class="tag-links">Теги: <a href="https://portal.lviv.ua/tag/donbas" rel="tag">Донбас</a>, <a href="https://portal.lviv.ua/tag/oos" rel="tag">ООС</a></span></footer>        <div class="subscribe_social">
            <h3>Підписуйтесь на Telegram-канал Львівського порталу</h3>
            <a href="https://t.me/portallviv" target="_blank">
                <img src="https://portal.lviv.ua/wp-content/themes/lvivportal/images/tlg.svg" alt="t.me/portallviv">
            </a>            
        </div>
        <div>
            <div class="wonderpluginslider-container" id="wonderpluginslider-container-9" style="max-width:468px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-9" data-sliderid="9" data-width="468" data-height="60" data-skin="header" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="false" data-navshowpreview="false" data-textautohide="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-scalemode="fill" data-arrowstyle="none" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="8000" data-arrowimage="arrows-32-32-0.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="8" data-navimage="bullet-24-24-0.png" data-navwidth="24" data-navheight="24" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-textformat="None" data-textpositionstatic="bottom" data-textpositiondynamic="bottomleft" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-textcss="display:block; padding:12px; text-align:left;" data-textbgcss="display:block; position:absolute; top:0px; left:0px; width:100%; height:100%; background-color:#333333; opacity:0.6; filter:alpha(opacity=60);" data-titlecss="display:block; position:relative; font:bold 14px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff;" data-descriptioncss="display:block; position:relative; font:12px &quot;Lucida Sans Unicode&quot;,&quot;Lucida Grande&quot;,sans-serif,Arial; color:#fff; margin-top:8px;" data-jsfolder="https://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" ><ul class="amazingslider-slides" style="display:none;"><li><a href="http://national.mkraina.com.ua/"><img src="https://portal.lviv.ua/wp-content/uploads/2019/08/2019.08.428h20.png" alt="2019.08.428х20" width="468" height="60" data-description="" /></a></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Slideshow">WordPress Slideshow</a></div></div></div>        </div>

		<div class="social">

            <div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
                <div class="fb-share-button" data-href="https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh" data-layout="button_count"></div>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <div class="g-plusone"></div>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ua'};

                    (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>

            <div class="clear"></div>
        </div>
        <!-- <div id="UPIC_informer_11141"></div><script type="text/javascript" src="https://digital-forest.info:80/SBCompositeContent11141" async></script> -->

            <div class="lt-title">Реклама партнерів</div>
            <div id="MIXADV_6433" class="MIXADVERT_NET"></div>
            <script> 
            var node6433 = document.getElementById("MIXADV_6433");
            if( node6433 )
            {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=6433&r="+Math.random();
               node6433.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY0MzMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjQzMy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY0MzMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY0MzMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY0MzMiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
            }
            </script>

            <script class="r36683" type="text/javascript">
                (function() {
                    var worker36683,
                        tickerID = 36683,
                        tag = document.currentScript || (function() {
                            var scripts = document.getElementsByClassName('r36683'),
                                len = scripts.length;
                            return len ? scripts[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4),
                                idn = '';
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })();
                    
                    var container = document.createElement('div');
                        container.id = idn;
                        container.innerHTML = 'загрузка...';
                    tag.parentNode.insertBefore(container, tag);

                    var script = document.createElement('script');
                        script.setAttribute('class', 's36683');
                        script.setAttribute('data-idn', idn);
                        script.src = '//vir7on.news/ua-n4p/0/36/ticker_36683.js';
                        script.type = 'text/javascript';
                        script.charset = 'utf-8';
                        script.onerror = function() {
                            if (!('atob' in window && 'Worker' in window))
                                return;
                            window.rtIsWebSocket = true;

                            var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                            function runExternalMessage(data) {
                                worker36683.postMessage(data);
                            }

                            worker36683 = new Worker(URL.createObjectURL(
                                new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                            ));

                            worker36683.onmessage = function(m) {
                                var json = JSON.parse(m.data),
                                    content = JSON.parse(json)['content'];
                                eval(content);
                            };

                            worker36683.postMessage(JSON.stringify({
                                command: 'init',
                                informer_id: tickerID,
                                url: script.src
                            }));
                        };
                    tag.parentNode.insertBefore(script, tag);
                })();
            </script>       

        <!-- Composite Start --> <div id="M389315ScriptRootC652457"> <div id="M389315PreloadC652457"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389315ScriptRootC652457")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389315ScriptRootC652457");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=652457;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/p/o/portal.lviv.ua.652457.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->        
        <div class="comments">
            
<div id="comments" class="comments-area">
<a name="comments"></a>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="https://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Зберегти моє ім'я, e-mail, та адресу сайту в цьому браузері для моїх подальших коментарів.</label></p>
<div class="gglcptch gglcptch_v1"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опублікувати коментар" /> <input type='hidden' name='comment_post_ID' value='671712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1795a567a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            <div class="fb-comments" data-href="https://portal.lviv.ua/news/2020/01/15/na-donbasi-okupanty-poranyly-dvokh-ukrainskykh-vijskovykh" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
    <!-- END .article-image -->

    <div class="clear"></div>
	<script type='text/javascript'>
		jQuery(document).ready(function(){			
			scrollpane.gallery('.scrollpane_gallery');
			jQuery('.gallery_article #photo_content').hide();
			jQuery('.gallery_main #photo_content').show();
		});
	</script>


    </div>
    </div>

﻿		<div id="phoenix59e9d4ec4f32fe38545e4f37"></div> 
		<script type="text/javascript">
			var site_id = "59e9c6414f32fe38545e4f2b";
      var widget_id = "59e9d4ec4f32fe38545e4f37";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>    
    
</div>
<div class="sidebar span4">

			 

		<div id="right_photos_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/pride/">Фото</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																					<li class="item ">
							<a class="link" href="/news/2020/01/14/pid-chas-vijny-zemleiu-ne-torhuiut-za-nei-voiuiut-piket-u-tsentri-lvova" title="«Під час війни землею не торгують, за неї воюють»: пікет у центрі Львова">
								<img width="228" height="150" alt="«Під час війни землею не торгують, за неї воюють»: пікет у центрі Львова" src="//portal.lviv.ua/wp-content/uploads/2020/01/Dyzajn-bez-nazvanyia-29-228x150.png" class="image">
								<br class="hidden">
								<span class="caption">«Під час війни землею не торгують, за неї воюють»: пікет у центрі Львова</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2020/01/11/ofis-prezydenta-pokazav-fotodokazy-zbyttia-litaka-mau-v-tegerani" title="Офіс президента показав фотодокази збиття літака МАУ в Тегерані">
								<img width="228" height="150" alt="Офіс президента показав фотодокази збиття літака МАУ в Тегерані" src="//portal.lviv.ua/wp-content/uploads/2020/01/81662654_1862699300541595_2984793840252092416_o-1-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Офіс президента показав фотодокази збиття літака МАУ в Тегерані</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2020/01/08/tsentrom-lvova-projshla-khoda-khoda-zvizdariv" title="Центром Львова пройшла хода «Хода звіздарів»">
								<img width="228" height="150" alt="Центром Львова пройшла хода «Хода звіздарів»" src="//portal.lviv.ua/wp-content/uploads/2020/01/82310983_2960682550648921_17832532414300160_n-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Центром Львова пройшла хода «Хода звіздарів»</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2020/01/07/sviatkovyj-obid-u-lvovi-zibrav-ponad-300-potrebuiuchykh" title="Святковий обід у Львові зібрав понад 300 потребуючих">
								<img width="228" height="150" alt="Святковий обід у Львові зібрав понад 300 потребуючих" src="//portal.lviv.ua/wp-content/uploads/2020/01/8173232028266776807254498848277394545442816n-a920d5aa-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Святковий обід у Львові зібрав понад 300 потребуючих</span>
							</a>
						</li>
														</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
		<div id="right_video_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/video/">Відео</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																		<li class="item ">
								<a class="link" href="/news/2020/01/13/tnmk-u-lvovi-zaproshuie-na-akustychnyj-rizdvianyj-vertep" title="ТНМК у Львові запрошує на акустичний різдвяний вертеп">
									<img width="228" height="150" alt="ТНМК у Львові запрошує на акустичний різдвяний вертеп" src="//portal.lviv.ua/wp-content/uploads/2020/01/photo_2019-12-29_16-13-52-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">ТНМК у Львові запрошує на акустичний різдвяний вертеп</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2020/01/13/bez-bar-ierna-ploshcha-dvirtseva-smuha-pereshkod-dlia-liudej-z-invalidnistiu-na-onovlenomu-vokzalnomu-prostori" title="(Без)бар’єрна площа Двірцева: «смуга перешкод» для людей з інвалідністю на оновленому вокзальному просторі">
									<img width="228" height="150" alt="(Без)бар’єрна площа Двірцева: «смуга перешкод» для людей з інвалідністю на оновленому вокзальному просторі" src="//portal.lviv.ua/wp-content/uploads/2020/01/1-2-228x150.png" class="image">
									<br class="hidden">
									<span class="caption">(Без)бар’єрна площа Двірцева: «смуга перешкод» для людей з інвалідністю на оновленому вокзальному просторі</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2020/01/12/vysviachennia-ottsia-stepana-susa-u-iepyskopy-nazhyvo" title="Висвячення отця Степана Суса у єпископи. НАЖИВО">
									<img width="228" height="150" alt="Висвячення отця Степана Суса у єпископи. НАЖИВО" src="//portal.lviv.ua/wp-content/uploads/2020/01/stepan-sys_svjawenuk-kapelan-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Висвячення отця Степана Суса у єпископи. НАЖИВО</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2020/01/10/z-iavylosia-video-lvivskoi-dtp-v-iakij-zahynula-malenka-divchynka" title="З’явилося відео львівської ДТП, в якій загинула маленька дівчинка">
									<img width="228" height="150" alt="З’явилося відео львівської ДТП, в якій загинула маленька дівчинка" src="//portal.lviv.ua/wp-content/uploads/2020/01/12-2-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">З’явилося відео львівської ДТП, в якій загинула маленька дівчинка</span>
								</a>
							</li>
							                    
								</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
			<section class="sidebar-news hidden-phone hidden-tablet">

				<a href="/article/"><h2>Статті</h2></a>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/04/lvivshchyna-sportyvna-krashchi-sportsmeny-oblasti-2019-roku">Львівщина спортивна: кращі спортсмени області 2019 року</a>
					</div>
					<div class="sidebar-news-date-author">
													Наталя ДУЛЯБА											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/04/lvivshchyna-sportyvna-krashchi-sportsmeny-oblasti-2019-roku">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/01/MyCollages-100x75.jpg" alt="Львівщина спортивна: кращі спортсмени області 2019 року" width="100" height="75" />													</a> 
						 
												<p>У 2019 році Львівщина показала неабиякі успіхи у спорті: наші спортсмени привозили медалі не лише зі всеукраїнських змаг...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/03/top-100-ukrainskykh-pisen-2019-roku">ТОП-100 українських пісень 2019 року</a>
					</div>
					<div class="sidebar-news-date-author">
													Андрій КОТЕНСЬКИЙ											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/03/top-100-ukrainskykh-pisen-2019-roku">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/01/2019-100x75.jpg" alt="ТОП-100 українських пісень 2019 року" width="100" height="75" />													</a> 
						 
												<p>Перегляди українських пісень у мережі YouTube б’ють нові рекорди. Якщо декілька років тому популярні українські пісні вп...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/03/koly-v-teatr-khodyty-modno-proryv-lvivskoi-opery-2019">«Коли в театр ходити модно». Прорив Львівської опери-2019</a>
					</div>
					<div class="sidebar-news-date-author">
													Львівський портал											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/03/koly-v-teatr-khodyty-modno-proryv-lvivskoi-opery-2019">
														<img src="//portal.lviv.ua/wp-content/uploads/2019/12/78537351_1166683310195549_1385446919433617408_o-100x75.jpg" alt="«Коли в театр ходити модно». Прорив Львівської опери-2019" width="100" height="75" />													</a> 
						 
												<p>229 вистав, понад 168 тисяч глядачів та майже 60 млн грн заробітку. Львівський національна опера підбила підсумки за 201...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/02/alkoholna-ne-zalezhnist-chomu-nashi-dity-pidsidaiut-na-mitsni-napoi">Алкогольна (не)залежність. Чому наші діти «підсідають» на міцні напої</a>
					</div>
					<div class="sidebar-news-date-author">
													Ольга ДЕНИСЯКА											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2020/01/02/alkoholna-ne-zalezhnist-chomu-nashi-dity-pidsidaiut-na-mitsni-napoi">
														<img src="//portal.lviv.ua/wp-content/uploads/2020/01/publications_4c7642a569bff43ee48ced43d98be2df-100x75.jpg" alt="Алкогольна (не)залежність. Чому наші діти «підсідають» на міцні напої" width="100" height="75" />													</a> 
						 
												<p>Проблема алкоголізму актуальна для багатьох українців. Наша країна незмінно залишається одним із лідерів світових рейтин...</p>
					</div>
				</div>
						<div id="article_ajax-post-container"></div>
			  <div class="more_post">
				  <a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="https://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
			  </div><script type="text/javascript">
		jQuery(function() {
		  jQuery("#article_ajax_pagination_btn").ajaxload_article({
			loop: "content_article",
			type: "article"
		  });
		});
		</script>		
		
								<a class="total-link" href="/article/">всі статті</a>
		</section>
				<section style="overflow:hidden; width:100%;">
		<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
	</section>
	<section class="hidden-phone hidden-tablet">
	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

		<div id="kinotvukrnet">
			<div id="kinotvukrnet1">
				<div class="ukrnetheader">
					Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
				</div>
				<div id="kinoukrnet">Загрузка...</div>
				<div id="tvukrnet">Загрузка...</div>
				<div class="ukrnetfooter">
					Кіноафіша: <a href="http://kinoafisha.ua/ua/kinoafisha/">розклад сеансів</a>
				</div>
			</div>
		</div>
		<script language="javascript" src="https://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
		<script language="javascript" src="https://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
	
		<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
		<div id="phoenix59f1e9b74f32fe4d2f3e9aff"></div> <script type="text/javascript">
        var site_id = "59e9c6414f32fe38545e4f2b";
        var widget_id = "59f1e9b74f32fe4d2f3e9aff";
    </script>
    <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp.js"></script>		
		<!-- 		<p>
		<a href="https://www.ukr.net/ua/">UKR.NET</a> -новини зі всієї України!</br>
		Квитки онлайн та <a href="http://kinoafisha.ua/">фільми</a> в кінотеатрах.</br>
		Пошук автомобілів по найкращій ціні <a href="http://avtosale.ua/">на AVTOsale.ua</a>.</br>
		Повна телепрограма на тиждень <a href="http://tvgid.ua/">від TVgid.ua</a>.
		</p> -->
			</section>
	</div><!-- #secondary -->
<!-- Composite Start --> <div id="M116854ScriptRootC648622"> <div id="M116854PreloadC648622"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M116854ScriptRootC648622")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M116854ScriptRootC648622");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648622;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/o/portal.lviv.ua.648622.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<div class="clear"></div>
<div class="row">
	<div class="footer-menu span12">
		<div class="socials pull-right">
			<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
			<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
			<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
			<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
			<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
		</div>
				<div class="hidden-phone hidden-tablet">
			<div class="menu-footer-container">
				<ul class="nav-footer" id="menu-footer">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="/news">НОВИНИ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="/article">СТАТТІ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="/exclusive">ПРЯМА МОВА</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="/pride">ФОТО</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="/video">ВІДЕО</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="/archive">АРХІВ</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="/contact">КОНТАКТИ</a></li>
				</ul>
			</div>
		</div>
			</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
	<section class="span12">
		<div class="row">
			<div class="copyright span8 left">
				<small>Інформаційна агенція «ЛЬВІВСЬКИЙ ПОРТАЛ» заснована 23 жовтня 2003 року та є офіційно зареєстрованим ЗМІ.</small>
				<br/>
				<i>&copy; 2003-2020</i> Львівський портал
				<br/>
				<small>Використання матеріалів сайту можливе лише за умови активного гіперпосилання на Львівський портал.</small>
				<br/>
				<small>Матеріали із позначкою реклами ℗ – є промоційними і відповідальність за їх зміст несе рекламодавець.</small>
				<br/>
				<small>Позиція редакції не завжди збігається із думкою авторів статей чи прямої мови.</small>
			</div>
			<div class="counters span4 right">
				<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
					<tr>
						<td style='height: 31px; width: 108px;'>
						<span><!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='//www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число посетителей за"+
							" сегодня' "+
							"border='0' width='88' height='15'><\/a>")
							//--></script><!--/LiveInternet--></span>
						</td>
						<td style='height: 31px; width: 108px;'>
							<!-- I.UA counter image --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
<img src="//r.i.ua/s?u24826&p18&l1" border="0" width="88" height="31" /></a><!-- End of I.UA counter image -->
						</td>
						<td style='height: 31px; width: 88px;'>
							<script type="text/javascript" language="javascript">
								bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
								for(var f=self;f!=f.parent;f=f.parent)bm.w++;
								try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
								else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
								try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
								try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
								r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
								bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
								bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
							</script>
							<noscript><img src="https://c.bigmir.net/?v16935251&s16935251&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
							<script type="text/javascript" language="javascript"><!--
								function BM_Draw(oBM_STAT){
									document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">?</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">?</div></div></td></tr></table>');
								}
								//-->
							</script>
							<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16935251&t0&l1&o1"></script>
							<noscript>
								<a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16935251&s16935251&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
							</noscript>																																																												
						</td>
					</tr>
				</table>				
			</div>							
		</div>
	</section>
</footer>	
	<link rel='stylesheet' id='gglcptch-css'  href='https://portal.lviv.ua/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.53' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portal.lviv.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0454 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","nextLinkTitle":"\u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0435 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","closeTitle":"\u0437\u0430\u043a\u0440\u0438\u0442\u0438 \u0433\u0430\u043b\u0435\u0440\u0435\u044e \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u044c","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f ","of":" \u0437 ","download":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0438\u0442\u0438","pause":"(\u0437\u0443\u043f\u0438\u043d\u0438\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)","play":"(\u043f\u043e\u0447\u0430\u0442\u0438 \u0441\u043b\u0430\u0439\u0434-\u0448\u043e\u0443)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.53'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","theme":"white","error":"<strong>\u0423\u0432\u0430\u0433\u0430<\/strong>:&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e\u0457 \u043f\u043e\u0434\u0430\u043b\u044c\u0448\u043e\u0457 \u0440\u043e\u0431\u043e\u0442\u0438.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=1.53'></script>
</div>
</body>
</html>
