<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="uk">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="uk" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>У Львівському ветеринарному університеті обрали нового ректора | Львівський портал</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://portal.lviv.ua/xmlrpc.php">
	<meta property="fb:admins" content="100000320034453" />
	  
	<meta property="og:url" content="http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora "/>  
	<meta property="og:title" content="У Львівському ветеринарному університеті обрали нового ректора" />  
	<meta property="og:description" content="" />  
	<meta property="og:type" content="article" />  
	<meta property="og:image" content="http://portal.lviv.ua/wp-content/uploads/2017/10/22685048_1708293092556603_1351424893_n-300x225.jpg" />
	  
	<!--[if lt IE 9]>
	<script src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[386,475] -->
<meta name="description"  content="Сьогодні, 20 жовтня, у найстарішому ветеринарному університеті України проходили вибори ректора. Відповідно до результатів голосування найбільшу кількість" />

<meta name="keywords"  content="Львів,університет" />

<link rel="canonical" href="http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; стрічка" href="http://portal.lviv.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; Канал коментарів" href="http://portal.lviv.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Львівський портал &raquo; У Львівському ветеринарному університеті обрали нового ректора Канал коментарів" href="http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portal.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://portal.lviv.ua/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://portal.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://portal.lviv.ua/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://portal.lviv.ua/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://portal.lviv.ua/wp-content/themes/lvivportal/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twitCSS-css'  href='http://portal.lviv.ua/wp-content/plugins/ajax-pagination/css/ajaxpaging.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"quadratic","item_align":"left","direction":"left","touch_swipe":"false","item_width":"900","time_out":"5000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=3.8'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=3.8'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/ajax-pagination/js/jquery.ajaxpaging.js.php?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://portal.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portal.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portal.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://portal.lviv.ua/?p=532035' />
<link rel="alternate" type="application/json+oembed" href="http://portal.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportal.lviv.ua%2Fnews%2F2017%2F10%2F20%2Fu-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora" />
<link rel="alternate" type="text/xml+oembed" href="http://portal.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportal.lviv.ua%2Fnews%2F2017%2F10%2F20%2Fu-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora&#038;format=xml" />
	<link rel="icon" href="http://portal.lviv.ua/favicon.png" sizes="32x32" />	
    <link rel="stylesheet" href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/bootstrap.min.css">
	<link rel="stylesheet" href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/responsive.css">
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/scrollpane.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.serialscroll.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.scrollto.js"></script>
    <script type="text/javascript" src="http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery-ui.min.js"></script>
	<script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/jquery.mobilemenu.js'></script>
    <script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/tmstickup.js'></script>
    <script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/device.min.js'></script>
    <link href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.css" rel="stylesheet">
    <link href="http://portal.lviv.ua/wp-content/themes/lvivportal/css/jquery-ui.theme.css" rel="stylesheet">
	<script type="text/javascript">
	// Google Analytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60048692-1', 'auto');
  ga('send', 'pageview');
// Google Analytics
	</script>
	<script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('.wonderpluginslider').click(function(){
                var ban = jQuery(this).find('div>img').attr('src');
                var src = jQuery(this).find('div>img').attr('src');
                jQuery.ajax({
                    type: "POST",
                    url: "http://portal.lviv.ua/wp-content/themes/lvivportal/ajax_banner.php",
                    data: "banner="+src,
                    dataType: "html",
                    success: function(msg){
                        if(msg != 'true'){
                            alert('Error AJAX.');
                        }
                    }
                });

            });
        });

    </script>
	<script src="http://i.holder.com.ua/t/holder.js" type="text/javascript"></script>

</head>

<body >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="container">
        <div class="row">
            <div class="span12">
        <header class="header" >
            <div class="header-main">
			<!-- I.UA GIF 1x1 --><script type="text/javascript" language="javascript"><!--
iS='<img src="http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u24826&p0&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="1" height="1" />');
//--></script><!-- End of I.UA GIF 1x1 -->                
				<div class="logo">
					<a href="/">
						<img src="http://portal.lviv.ua/wp-content/themes/lvivportal/images/logo.png">
					</a>
				</div>
				<div class="banner hidden-phone hidden-tablet">
					                    <iframe width="728" height="90" src="http://portal.lviv.ua/banners/top/" frameborder="0" scrolling="no" seamless style="cursor:pointer"></iframe>
				</div>                    
            </div>
        </header><!-- #masthead -->
            </div>
        </div>
		        <div class="row mainmenu-container hidden-phone hidden-tablet">
            <div class="span12">
                <nav class="menubar" role="navigation">
                    <div id="menu_button" class="menu_open">Меню</div>
                    <div id="top_news">
                                <style>

            
            .chpcs_foo_content img {

                max-width: 900;
            }

            .chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{

                background: rgba(168, 32, 32, 0);

                color: rgb(255, 255, 255);

                font-size: 32px;

                line-height: 39px;

                width: 42px;

                height: 42px;

                margin-top: -22px;

            }

            .chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {

                color: rgb(255, 255, 255);

            }

            #wa_chpcs_pager a {

                background: rgb(255, 255, 255);

            }

        </style>

        <div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:26px; overflow: hidden;"><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/10/18/de-budesh-nochuvati-studente">Де ночуватимеш, студенте?</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/10/12/mistse-shhaslivih-vedmediv-na-lvivshhini-ofitsiyno-vidkrili-pritulok-dlya-burih-vedmediv-domazhir">Місце щасливих ведмедів. На Львівщині офіційно відкрили притулок для бурих ведмедів «Домажир»</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/09/19/zhittya-u-smuzhechku-shho-chekaye-na-primishhennya-ta-kliyentiv-naystarishoyi-lvivskoyi-butsegarni">Життя у смужечку: що чекає на приміщення та клієнтів найстарішої львівської буцегарні?</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/08/24/keruvav-zavodom-chi-skladav-ryukzak-do-shkoli-shho-robili-pershi-osobi-derzhavi-u-den-progoloshennya-nezalezhnosti-ukrayini">Керував заводом чи складав рюкзак до школи: що робили перші особи держави у День проголошення незалежності України?</a></span></div><div class="chpcs_foo_content" style="width: 900px; height:26px;"><span class="chpcs_title"><a  style=" text-decoration:none;" href="/article/2017/08/22/zlochin-i-kara-koli-nebozhiteli-pochnut-vidpovidati-za-vbivstvo-na-dorogah">Злочин і кара: коли небожителі почнуть відповідати за вбивства на дорогах?</a></span></div></div><div class="chpcs_clearfix"></div></div>                    </div>
                    <div id="primary_menu">
                        <div class="menu-main-container">
							<ul class="nav-menu" id="menu-main">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362934" id="menu-item-362934"><a href="http://portal.lviv.ua/">Головна</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936" id="menu-item-362936"><a href="http://portal.lviv.ua/news">Новини</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-362935" id="menu-item-362935"><a href="http://portal.lviv.ua/article">Статті</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362938" id="menu-item-362938"><a href="http://portal.lviv.ua/exclusive">Пряма мова</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362937" id="menu-item-362937"><a href="http://portal.lviv.ua/pride">Фото</a></li>
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362939" id="menu-item-362939"><a href="http://portal.lviv.ua/video">Відео</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362942" id="menu-item-362942"><a href="http://portal.lviv.ua/archive">Архів</a></li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370928" id="menu-item-370928"><a href="http://portal.lviv.ua/contact">Контакти</a></li>
							</ul>
						</div>
                        <form role="search" method="get" class="navbar-form navbar-right" action="http://portal.lviv.ua/">
				<div class="form-group">
					<input type="text" class="form-control" placeholder="Пошук &hellip;" value="" name="s" title="Пошук:" />
					<button class="btn btn-default" type="submit">Submit</button>
				</div>
			</form>                    </div>
                </nav>
                <nav id="submenu" class="menubar hidden-phone hidden-tablet" role="navigation">
                    <div class="menu-submenu-container">
						<ul class="nav-submenu" id="menu-submenu">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362946" id="menu-item-362946"><a href="http://portal.lviv.ua/news/polityka">Політика</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362944" id="menu-item-362944"><a href="http://portal.lviv.ua/news/kultura">Культура</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362945" id="menu-item-362945"><a href="http://portal.lviv.ua/news/kuryozy">Курйози</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362948" id="menu-item-362948"><a href="http://portal.lviv.ua/news/ekonomika">Економіка</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362947" id="menu-item-362947"><a href="http://portal.lviv.ua/news/ato">АТО</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362949" id="menu-item-362949"><a href="http://portal.lviv.ua/news/sport-news">Спорт</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362950" id="menu-item-362950"><a href="http://portal.lviv.ua/news/zdorovya">Здоров’я</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362951" id="menu-item-362951"><a href="http://portal.lviv.ua/news/kryminal">Кримінал</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362952" id="menu-item-362952"><a href="http://portal.lviv.ua/news/podii">Події</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362954" id="menu-item-362954"><a href="http://portal.lviv.ua/news/osvita">Освіта</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362953" id="menu-item-362953"><a href="http://portal.lviv.ua/news/lviv">Львів</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368266" id="menu-item-368266"><a href="http://portal.lviv.ua/news/svit">Світ</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826600"><a href="http://portal.lviv.ua/news/ukraine">Україна</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826601"><a href="http://portal.lviv.ua/news/ekolohia">Екологія</a></li>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category" id="menu-item-36826602"><a href="http://portal.lviv.ua/news/socium">Соціум</a></li>                                                                                    
						</ul>
					</div>
                </nav>
            </div>
        </div>
		        <div class="row">
            <div class="span12">
                <div class="row">
<div class="main span8">
    <div class="article">
    <div class="row">

            <!-- BEGIN .article-with-img -->
                <div class="article-with-img hidden-phone hidden-tablet span3">
            <!-- BEGIN .theme-materials -->
            <div class="theme-materials">
                <h2>ОСТАННІ НОВИНИ</h2>
                																<div>
															<span class="main-news-line-date-separator">20.10.2017</span>
														<div class="main-news-line-time">17:29</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/na-lvivshhini-vpav-riven-narodzhuvanosti"><b>На Львівщині впав рівень народжуваності</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">17:16</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora">У Львівському ветеринарному університеті обрали нового ректора</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">17:03</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/naperedodni-motoroshnoyi-dtp-vodiyka-leksusa-vzhivala-narkotiki-prokuratura">Напередодні моторошної ДТП водійка «Лексуса» вживала наркотики, - прокуратура</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:55</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/na-kordoni-z-polshheyu-zatrimali-meshkantsya-lvivshhini-yakiy-hotiv-vivezti-mayzhe-30-kilogramiv-burshtinu">На кордоні з Польщею затримали мешканця Львівщини, який хотів вивезти майже 30 кілограмів бурштину</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:35</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/u-panskiy-chartsi-porushuvalasya-tehnologiya-prigotuvannya-strav-rezultati-perevirki"><b>У «Панській чарці» порушувалася технологія приготування страв, - результати перевірки</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:26</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/zhittya-bez-smittya-shkolyariv-lvivshhini-zaproshuyut-vzyati-uchast-v-ekokonkursi">«Життя без сміття»: школярів Львівщини запрошують взяти участь в екоконкурсі</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:11</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/tsogorich-politsiya-zafiksuvala-88-tisyach-vipadkiv-p-yanogo-vodinnya">Цьогоріч поліція зафіксувала 88 тисяч випадків п'яного водіння</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:09</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/lvivshhini-prognozuyut-suttyeve-znizhennya-temperaturi"><b>Львівщині прогнозують суттєве зниження температури</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">16:08</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/pilgi-abo-subsidiyi-uchasnikam-ato-nagaduyut-pro-mozhlivist-viboru">Пільги або субсидії: учасникам АТО нагадують про можливість вибору</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:58</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/pratsivniki-oleskogo-zamku-prosyat-poroshenka-zahisti-yih-vid-represiy-ta-travli-voznyaka">Працівники Олеського замку просять Порошенка захистити їх від репресій та «травлі» Возняка</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:44</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/na-lvivshhini-vpiymali-dvoh-ribnih-brakonyeriv">На Львівщині впіймали двох рибних браконьєрів</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:29</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/sogodni-vseukrayinskiy-den-borotbi-z-rakom-grudey-yak-sebe-zahistiti"><b>Сьогодні – Всеукраїнський день боротьби з раком грудей. Як себе захистити</b></a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:28</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/ukrposhta-zminyuye-tarifi-na-universalni-poslugi">Укрпошта змінює тарифи на універсальні послуги</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:06</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/doba-u-zoni-ato-minula-bez-vtrat">Доба у зоні АТО минула без втрат</a>
																							</div>
							<div class="clear"></div>
						</div>
												<div>
														<div class="main-news-line-time">15:05</div>
							<div class="main-news-line-title">								
								<a title="" href="/news/2017/10/20/iz-ponedilka-u-lvovi-vidnovlyuyut-opalyuvalniy-sezon"><b>Із понеділка у Львові відновлюють опалювальний сезон</b></a>
																							</div>
							<div class="clear"></div>
						</div>
						
            </div>
            <!-- END .theme-materials -->
        </div>
                <div class="news-image span5">
            <h1 itemprop="name" class="article-title">У Львівському ветеринарному університеті обрали нового ректора</h1>
                <div class="article-comments-date">
                                    <h4>Дарина Смеречанська</h4>
                    
            
						<script>
			var permalink = 'http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora';
			jQuery(document).ready(function() {
				var wpComments = '0';
				jQuery.getJSON('https://graph.facebook.com/comments/?ids='+permalink, function(data) {
					var fbComments = 0;
					var comments = data[permalink].comments.data;
					jQuery.each(comments, function(key, value) {
						fbComments++;
						if (value.comments)
							fbComments += value.comments.count;
						});
					var total = parseInt(fbComments) + parseInt(wpComments);
					jQuery('#total_comments_count').html(total);
				});
			});
			</script>
            <div>
            <span datetime="2017-10-20T17:16:35+00:00" itemprop="datePublished" class="article-date">20 Жовтня 2017, 17:16</span>
            |
            <span class="article-comments-counter"><a id="total_comments_count" href="http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora#comments"> </a></span>
            </div>
        </div>


        <!-- END .banner468 -->

        <div style="clear: both;"></div>
        <div class="clear"></div>

        <div class="article-content">
            <p>Сьогодні, 20 жовтня, у найстарішому ветеринарному університеті України проходили вибори ректора. Відповідно до результатів голосування найбільшу кількість голосів «за» отримав професор Володимир Володимирович Стибель. Про це <a href="http://portal.lviv.ua" title="Львівський портал">Львівському порталу</a> повідомили у прес-службі ЛНУВМБ імені С.З. Ґжицького.</p>
<p><img class="alignnone size-full wp-image-532036" src="http://portal.lviv.ua/wp-content/uploads/2017/10/22685048_1708293092556603_1351424893_n.jpg" alt="" width="720" height="540" srcset="http://portal.lviv.ua/wp-content/uploads/2017/10/22685048_1708293092556603_1351424893_n.jpg 720w, http://portal.lviv.ua/wp-content/uploads/2017/10/22685048_1708293092556603_1351424893_n-300x225.jpg 300w, http://portal.lviv.ua/wp-content/uploads/2017/10/22685048_1708293092556603_1351424893_n-100x75.jpg 100w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>За інформацією виборчої комісії усього до списків виборщиків на виборах ректора Львівського національного університету ветеринарної медицини та біотехнологій імені С.З. Ґжицького було внесено 478 осіб з числа науково-педагогічних працівників, співробітників, аспірантів та студентів університету. У виборах взяли участь 437 осіб, що становить 92,6% від загального числа тих, хто мав право взяти участь у виборах. За кандидатуру Володимира Стибеля віддали свої голоси 405 осіб (92% від тих, що прийняли участь в голосуванні). 22 особи проголосували проти. Ще 10 бюлетенів були визнані недійсними.</p>
<p>Тепер, відповідно до чинного законодавства, Міністерство освіти і науки України укладає з особою, яка набрала більше 50 відсотків голосів осіб, які мають право брати участь у виборах, контракт строком на п’ять років.</p>
<p>Фото: ЛНУВМБ імені С.З. Ґжицького</p>
        </div>
		<footer class="entry-meta"><span class="tag-links">Теги: <a href="http://portal.lviv.ua/tag/lviv" rel="tag">Львів</a>, <a href="http://portal.lviv.ua/tag/universitet" rel="tag">університет</a></span></footer>        <div>
                        <iframe width="468" height="60" src="http://portal.lviv.ua/banners/bottom/" frameborder="0" scrolling="no" seamless style="cursor:pointer"></iframe>
        </div>

		<div class="social">

            <div style="margin: 10px 10px 10px 0; width: 150px; float: left; display: block;">
                <div class="fb-share-button" data-href="http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora" data-layout="button_count"></div>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <noindex><a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk">Твіт</a></noindex>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

            <div style="margin: 10px 10px 10px 0; width: 100px; float: left; display: block;">
                <div class="g-plusone"></div>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ua'};

                    (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>

            <div class="clear"></div>
        </div>
        <div id="UPIC_informer_11141"></div><script type="text/javascript" src="http://digital-forest.info:80/SBCompositeContent11141" async></script>
        <div class="comments">
            
<div id="comments" class="comments-area">
<a name="comments"></a>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://portal.lviv.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім’я</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_145037754" class="gglcptch_recaptcha"></div><noscript>
        <iframe src="http://www.google.com/recaptcha/api/noscript?k=6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6" height="300" width="320" frameborder="0"></iframe><br/>
        <textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
        </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='532035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7eb361f93" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            <div class="fb-comments" data-href="http://portal.lviv.ua/news/2017/10/20/u-lvivskomu-veterinarnomu-universiteti-obrali-novogo-rektora" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
    <!-- END .article-image -->

    <div class="clear"></div>
	<script type='text/javascript'>
		jQuery(document).ready(function(){			
			scrollpane.gallery('.scrollpane_gallery');
			jQuery('.gallery_article #photo_content').hide();
			jQuery('.gallery_main #photo_content').show();
		});
	</script>


    </div>
    </div>
</div>
<div class="sidebar span4">

		<div id="right_photos_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/pride/">Фото</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																					<li class="item ">
							<a class="link" href="/news/2017/10/13/u-lvovi-zakriyut-dityachiy-kardiorevmatologichniy-sanatoriy-shho-robitimut-z-primishhennyam" title="У Львові закриють дитячий кардіоревматологічний санаторій. Що робитимуть з приміщенням?">
								<img width="228" height="150" alt="У Львові закриють дитячий кардіоревматологічний санаторій. Що робитимуть з приміщенням?" src="http://portal.lviv.ua/wp-content/uploads/2017/10/IMG_3744-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">У Львові закриють дитячий кардіоревматологічний санаторій. Що робитимуть з приміщенням?</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/10/12/mistse-shhaslivih-vedmediv-na-lvivshhini-ofitsiyno-vidkrili-pritulok-dlya-burih-vedmediv-domazhir" title="Місце щасливих ведмедів. На Львівщині офіційно відкрили притулок для бурих ведмедів «Домажир»">
								<img width="228" height="150" alt="Місце щасливих ведмедів. На Львівщині офіційно відкрили притулок для бурих ведмедів «Домажир»" src="http://portal.lviv.ua/wp-content/uploads/2017/10/DSC_2564-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Місце щасливих ведмедів. На Львівщині офіційно відкрили притулок для бурих ведмедів «Домажир»</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/10/12/doprem-yerniy-pokaz-storozhovoyi-zastavi-viklikav-furor" title="Допрем’єрний показ «Сторожової застави» викликав фурор">
								<img width="228" height="150" alt="Допрем’єрний показ «Сторожової застави» викликав фурор" src="http://portal.lviv.ua/wp-content/uploads/2017/10/137-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Допрем’єрний показ «Сторожової застави» викликав фурор</span>
							</a>
						</li>
												<li class="item ">
							<a class="link" href="/news/2017/10/10/peklo-psihonevrologichnogo-internatu-na-lvivshhini-zhiteliv-ustanovi-utrimuyut-v-nelyudskih-umovah" title="Пекло психоневрологічного інтернату на Львівщині: жителів установи утримують в нелюдських умовах">
								<img width="228" height="150" alt="Пекло психоневрологічного інтернату на Львівщині: жителів установи утримують в нелюдських умовах" src="http://portal.lviv.ua/wp-content/uploads/2017/10/5-6-228x150.jpg" class="image">
								<br class="hidden">
								<span class="caption">Пекло психоневрологічного інтернату на Львівщині: жителів установи утримують в нелюдських умовах</span>
							</a>
						</li>
														</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
		<div id="right_video_last" class="scrollpane_simple right_photos_last">
				<div class="includes">
						<a class="head" href="/video/">Відео</a>
						<div class="navigator">

						</div>
						<span class="prev"><a href="#">&lt;</a></span>
						<span class="next"><a href="#">&gt;</a></span>
						<div class="scrollable">
								<ul class="list">
																		<li class="item ">
								<a class="link" href="/news/2017/10/19/opublikovano-shokuyuche-video-smertelnogo-nayizdu-na-lyudey-u-harkovi-18" title="Опубліковано шокуюче відео смертельного наїзду на людей у Харкові (18+)">
									<img width="228" height="150" alt="Опубліковано шокуюче відео смертельного наїзду на людей у Харкові (18+)" src="http://portal.lviv.ua/wp-content/uploads/2017/10/2-57-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Опубліковано шокуюче відео смертельного наїзду на людей у Харкові (18+)</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/10/11/ukrayinske-fentezi-storozhova-zastava-vihodit-u-prokat" title="Українське фентезі «Сторожова застава» виходить у прокат">
									<img width="228" height="150" alt="Українське фентезі «Сторожова застава» виходить у прокат" src="http://portal.lviv.ua/wp-content/uploads/2017/10/120-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">Українське фентезі «Сторожова застава» виходить у прокат</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/10/06/u-verhovniy-radi-stalasya-biyka" title="У Верховній Раді сталася бійка">
									<img width="228" height="150" alt="У Верховній Раді сталася бійка" src="http://portal.lviv.ua/wp-content/uploads/2017/10/56376dc-22281202-1491491364251946-199564834-o-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">У Верховній Раді сталася бійка</span>
								</a>
							</li>
														<li class="item ">
								<a class="link" href="/news/2017/10/03/u-lvovi-spalahnuv-dityachiy-sadok" title="У Львові спалахнув дитячий садок">
									<img width="228" height="150" alt="У Львові спалахнув дитячий садок" src="http://portal.lviv.ua/wp-content/uploads/2017/10/2-5-228x150.jpg" class="image">
									<br class="hidden">
									<span class="caption">У Львові спалахнув дитячий садок</span>
								</a>
							</li>
							                    
								</ul>
								<div class="clear"></div>
						</div>
				</div>
		</div>
		<div class="clear"></div>
			<section class="sidebar-news hidden-phone hidden-tablet">

				<a href="/article/"><h2>Статті</h2></a>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/18/de-budesh-nochuvati-studente">Де ночуватимеш, студенте?</a>
					</div>
					<div class="sidebar-news-date-author">
													Соломія ГРИГОР'ЄВА											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/18/de-budesh-nochuvati-studente">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/10/DSC_0137-100x75.jpg" alt="Де ночуватимеш, студенте?" width="100" height="75" />													</a> 
						 
												<p>У місті Лева діє 21 вищий навчальний заклад, де навчаються тисячі студентів. Більшість з них не є львів’янами. Очевидно,...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/16/chi-stanut-atovtsi-zaruchnikami-zemelnih-aferistiv">Чи стануть АТОвці заручниками земельних аферистів?</a>
					</div>
					<div class="sidebar-news-date-author">
													Соломія ГОЛОВІНА											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/16/chi-stanut-atovtsi-zaruchnikami-zemelnih-aferistiv">
														<img src="http://portal.lviv.ua/wp-content/uploads/2016/03/2eedac44a660ee8b1218318b64941031_1459324197_613x310-100x75.jpg" alt="Чи стануть АТОвці заручниками земельних аферистів?" width="100" height="75" />													</a> 
						 
												<p>Земельна сфера нині настільки погрузла у корупції, що між ними фактично можна ставити знак «дорівнює». Втім нині цю ситу...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/12/mistse-shhaslivih-vedmediv-na-lvivshhini-ofitsiyno-vidkrili-pritulok-dlya-burih-vedmediv-domazhir">Місце щасливих ведмедів. На Львівщині офіційно відкрили притулок для бурих ведмедів «Домажир»</a>
					</div>
					<div class="sidebar-news-date-author">
													Катерина РОДАК											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/12/mistse-shhaslivih-vedmediv-na-lvivshhini-ofitsiyno-vidkrili-pritulok-dlya-burih-vedmediv-domazhir">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/10/DSC_2564-100x75.jpg" alt="Місце щасливих ведмедів. На Львівщині офіційно відкрили притулок для бурих ведмедів «Домажир»" width="100" height="75" />													</a> 
						 
												<p>В Україні проживає близько 300 бурих ведмедів, на Львівщині їх є приблизно 40. А ще близько двох сотень ведмедів в Украї...</p>
					</div>
				</div>
								<div class="item_article">
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/03/nebezpechniy-transport-u-lvovi-bilshe-250-marshrutok-yizdit-nelegalno">Небезпечний транспорт: у Львові більше 250 маршруток їздить нелегально</a>
					</div>
					<div class="sidebar-news-date-author">
													Олесь Тягай											</div>
					<div class="sidebar-news-desc">
						<a href="/article/2017/10/03/nebezpechniy-transport-u-lvovi-bilshe-250-marshrutok-yizdit-nelegalno">
														<img src="http://portal.lviv.ua/wp-content/uploads/2017/10/1-14-100x75.jpg" alt="Небезпечний транспорт: у Львові більше 250 маршруток їздить нелегально" width="100" height="75" />													</a> 
						 
												<p>Двох львівських перевізників, які обслуговують понад 20 міських маршрутів, суд позбавив права на перевезення пасажирів. ...</p>
					</div>
				</div>
						<div id="article_ajax-post-container"></div>
			  <div class="more_post">
				  <a class="dyn_load" id="article_ajax_pagination_btn" href="#" ><span></span></a> <span class="_ajaxpaging_loading" style="display: none;"><img src="http://portal.lviv.ua/wp-content/plugins/ajax-pagination/img/ajax-loader.gif" alt="Loading.." /></span>
			  </div><script type="text/javascript">
		jQuery(function() {
		  jQuery("#article_ajax_pagination_btn").ajaxload_article({
			loop: "content_article",
			type: "article"
		  });
		});
		</script>		
		
								<a class="total-link" href="/article/">всі статті</a>
		</section>
				<section class="hidden-phone hidden-tablet">
		<div class="fb-page" data-href="https://www.facebook.com/portal.lviv.ua" data-width="350" data-height="200" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portal.lviv.ua"><a href="https://www.facebook.com/portal.lviv.ua">Львівський портал</a></blockquote></div></div>
	</section>
	<section class="hidden-phone hidden-tablet">
	<style>#kinotvukrnet {background-color:#ffffff; width:350px; margin: 10px 0;border:1px solid #D4D4D4; border-radius:5px;clear:both;}
#kinotvukrnet1 {border:0px solid #e1e4ff; border-radius:5px; padding:5px; clear:both;}
#kinotvukrnet .ukrnetheader, #kinotvukrnet .ukrnetfooter{color: #000000 !important; font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important; line-height: 20px !important; margin: 0;text-decoration:none; text-align:left}
#kinotvukrnet .ukrnetheader a, #kinotvukrnet .ukrnetfooter a {color: #000000 !important; text-align:left;text-decoration:none;font-family:Arial !important; font-size: 12px !important; font-weight: 700 !important;text-decoration:none;}
#kinotvukrnet .ukrnetheader a:hover, #kinotvukrnet .ukrnetfooter a:hover {color: #000000 !important; text-decoration:none;}
#kinotvukrnet #kinoukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet #tvukrnet {margin-top:5px; width:100%; float: left; }
#kinotvukrnet .ukrnetheader { border-bottom: 1px solid #D4D4D4; padding-bottom:2px; }
#kinotvukrnet .ukrnetfooter { border-top: 1px solid #D4D4D4; padding-top:2px; clear: both;}
#kinotvukrnet ul {padding:0; margin:0;}
#kinotvukrnet li { width: 100%; display: block; float:left; margin: 0 0 5px; text-align:left;background-image: none;padding:0;}
#kinotvukrnet li {text-align:left; margin-bottom:5px; line-height:14px;}
#kinotvukrnet li img { margin: 0 3px 0 0; }
#kinotvukrnet a {text-decoration:none; color:#000000 !important; text-decoration: none; font-family: tahoma !important;font-size: 12px; !important; padding:0; border:none;}
#kinotvukrnet a:hover {color: #000000 !important; text-decoration: none; border:none;}
</style>

		<div id="kinotvukrnet">
			<div id="kinotvukrnet1">
				<div class="ukrnetheader">
					Новини від <a href="http://kinoafisha.ua/" rel="nofollow">KINOafisha.ua</a>
				</div>
				<div id="kinoukrnet">Загрузка...</div>
				<div id="tvukrnet">Загрузка...</div>
				<div class="ukrnetfooter">
					Кіноафіша: <a href="http://kinoafisha.ua/ua/kinoafisha/">розклад сеансів</a>
				</div>
			</div>
		</div>
		<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
		<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=1&m=2&img=left&cl=000000&cp=utf8&h"></script>
	
		<div id="SinoptikInformer" style="width:350px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-кременчук" target="_blank">Погода у Кременчуці</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-мелітополь" target="_blank">Погода у Мелітополі</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303014487&amp;lang=ua"></script>
		<!-- 		<p>
		<a href="https://www.ukr.net/ua/">UKR.NET</a> -новини зі всієї України!</br>
		Квитки онлайн та <a href="http://kinoafisha.ua/">фільми</a> в кінотеатрах.</br>
		Пошук автомобілів по найкращій ціні <a href="http://avtosale.ua/">на AVTOsale.ua</a>.</br>
		Повна телепрограма на тиждень <a href="http://tvgid.ua/">від TVgid.ua</a>.
		</p> -->
			</section>
	</div><!-- #secondary -->
<div class="clear"></div>
<div class="row">
	<div class="footer-menu span12">
		<div class="socials pull-right">
			<a href="https://www.facebook.com/portal.lviv.ua"><i class="fb"></i></a>
			<a href="https://twitter.com/PortalLviv"><i class="tw"></i></a>
			<a href="https://www.youtube.com/channel/UCme2TpkqXeZ8rl4Yh2kEqGg"><i class="yt"></i></a>
			<a href="https://plus.google.com/+PortalLvivUa1"><i class="gp"></i></a>
			<a href="/export/rss_lviv_ua.xml"><i class="rss"></i></a>
		</div>
				<div class="hidden-phone hidden-tablet">
			<div class="menu-footer-container">
				<ul class="nav-footer" id="menu-footer">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362958" id="menu-item-362958"><a href="http://portal.lviv.ua/news">НОВИНИ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362956" id="menu-item-362956"><a href="http://portal.lviv.ua/article">СТАТТІ</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362957" id="menu-item-362957"><a href="http://portal.lviv.ua/exclusive">ПРЯМА МОВА</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362959" id="menu-item-362959"><a href="http://portal.lviv.ua/pride">ФОТО</a></li>
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362960" id="menu-item-362960"><a href="http://portal.lviv.ua/video">ВІДЕО</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362961" id="menu-item-362961"><a href="http://portal.lviv.ua/archive">АРХІВ</a></li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370929" id="menu-item-370929"><a href="http://portal.lviv.ua/contact">КОНТАКТИ</a></li>
				</ul>
			</div>
		</div>
			</div>
</div>
</div>
</div>
</div>
<footer class="footer row">
	<section class="span12">
		<div class="row">
			<div class="copyright span8 left">
				<small>Інформаційна агенція «ЛЬВІВСЬКИЙ ПОРТАЛ» заснована 23 жовтня 2003 року та є офіційно зареєстрованим ЗМІ.</small>
				<br/>
				<i>&copy; 2003-2017</i> Львівський портал
				<br/>
				<small>Використання матеріалів сайту можливе лише за умови активного гіперпосилання на Львівський портал.</small>
				<br/>
				<small>Матеріали із позначкою реклами ℗ – є промоційними і відповідальність за їх зміст несе рекламодавець.</small>
				<br/>
				<small>Позиція редакції не завжди збігається із думкую авторів статей чи прямої мови.</small>
			</div>
			<div class="counters span4 right">
				<table cellpadding="0" cellspacing="0" style="margin-top: 0px;">
					<tr>
						<td style='height: 31px; width: 108px;'>
						<span><!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='//www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число посетителей за"+
							" сегодня' "+
							"border='0' width='88' height='15'><\/a>")
							//--></script><!--/LiveInternet--></span>
						</td>
						<td style='height: 31px; width: 108px;'>
							<a href="http://www.i.ua/" target="_blank" align="right" onclick="this.href='http://i.ua/r.php?24826';" title="Rated by I.UA">
								<img src="//r.i.ua/s?u24826&p60&l1" border="0" width="88" height="31" />
							</a>
						</td>
						<td style='height: 31px; width: 88px;'>
							<script type="text/javascript" language="javascript">
								bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935251,s:16935251,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
								for(var f=self;f!=f.parent;f=f.parent)bm.w++;
								try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
								else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
								try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
								try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
								r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
								bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
								bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
							</script>
							<noscript><img src="http://c.bigmir.net/?v16935251&s16935251&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
							<script type="text/javascript" language="javascript"><!--
								function BM_Draw(oBM_STAT){
									document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">?</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">?</div></div></td></tr></table>');
								}
								//-->
							</script>
							<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s16935251&t0&l1&o1"></script>
							<noscript>
								<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16935251&s16935251&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
							</noscript>
						</td>
					</tr>
				</table>				
			</div>							
		</div>
	</section>
</footer>	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/portal.lviv.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/themes/lvivportal/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6Le6xgQTAAAAAKowVa4qp8pU7-G6clPtcT8r--o6","theme":"white","error":"<strong>\u0423\u0432\u0430\u0433\u0430:<\/strong>&nbsp;\u0412 \u043f\u043e\u0442\u043e\u0447\u043d\u0456\u0439 \u0444\u043e\u0440\u043c\u0456 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u0456\u043b\u044c\u0448 \u043d\u0456\u0436 \u043e\u0434\u0438\u043d \u0431\u043b\u043e\u043a reCAPTCHA. \u0412 \u0446\u044c\u043e\u043c\u0443 \u0440\u0430\u0437\u0456 reCAPTCHA \u043d\u0435 \u0431\u0443\u0434\u0435 \u043f\u0440\u0430\u0446\u044e\u0432\u0430\u0442\u0438 \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u043e. \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0432\u0438\u0434\u0430\u043b\u0456\u0442\u044c \u0443\u0441\u0456 \u0437\u0430\u0439\u0432\u0456 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA."},"vars":{"ajaxurl":"http:\/\/portal.lviv.ua\/wp-admin\/admin-ajax.php","error_msg":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430: \u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u043d\u044f reCAPTCHA","nonce":"59f9e371ad","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portal.lviv.ua/wp-content/plugins/google-captcha/js/script.js?ver=4.8.2'></script>
</div>
</body>
</html>